<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                        
            
    
    



<meta property="og:title" content="Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht"/>
<title>Lehrte: Gegner des Aldi-Logistikzentrums bei Aligse sorgen sich um Feldlerche</title>
<meta name="description" content="Wenn am Rand von Aligse das geplante Aldi-Logistikzentrum gebaut werden sollte, bedroht das auch den Bestand der besonders geschützten Feldlerche in diesem Bereich. Diese Warnung hat jetzt der Verein für Dorferhaltung und Umweltschutz ausgesprochen." />
<meta property="og:description" content="Wenn am Rand von Aligse das geplante Aldi-Logistikzentrum gebaut werden sollte, bedroht das auch den Bestand der besonders geschützten Feldlerche in diesem Bereich. Diese Warnung hat jetzt der Verein für Dorferhaltung und Umweltschutz ausgesprochen." />

<meta name="keywords" content="BT,Lehrte,tcf:Nachricht,tct:Umwelt" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="NP - Neue Presse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche" />

<meta property="og:image" content="https://www.neuepresse.de/var/storage/images/haz/umland/lehrte/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche/744262909-1-ger-DE/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_plus_reference_np.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Lehrte - Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht – NP - Neue Presse">
    <meta name="twitter:image" content="https://www.neuepresse.de/var/storage/images/haz/umland/lehrte/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche/744262909-1-ger-DE/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_twitter_reference_np.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="113329095368675" />
    
<meta property="ablida:image" content="https://www.neuepresse.de/var/storage/images/haz/umland/lehrte/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche/744262905-1-ger-DE/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche" />

<link rel="Home" href="/" title="Startseite – NP - Neue Presse" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – NP - Neue Presse" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/np/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/np/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Schlagzeilen" href="https://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Politik RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Magazin RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Szene RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Medien RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Kultur RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Lifestyle RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Hannover &amp; Region RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Sport RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="neuepresse.de - Ressort Hannover96 RSS-Feed" href="https://www.neuepresse.de/rss/feed/np_hannover96" />
<link rel="amphtml" href="https://m.neuepresse.de/amp/news/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche">


        <link rel="stylesheet" type="text/css" href="/css/desktop/np/style-6.4.2.1.css">
        <script src="/js/desktop/np/script-6.4.2.1.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzhinweisen.",
          "href": "https://www.neuepresse.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
    </script>
  <script src="/bundles/molasset/static/ads.release.js" type="text/javascript"></script>

                                                    

<script>
  <!--
  var oms_site = 'NP_D';
  var oms_zone = 'localnews/regional3';
  window.isMobile = false;
  window.serverType = 'prebid';
  window.adServer = '65121655';
  window.portal = 'NP';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '24686829';
                                      targetingData.site_id = '24686829';
                                      targetingData.ezid = '24686829';
                                      targetingData.pagepath = '1-2-100-5792-1548089-5804';
                                      targetingData.ezpath = '1-2-100-5792-1548089-5804';
                                      targetingData.pagetags = ['BT','Lehrte','tcf:Nachricht','tct:Umwelt'];
                                      targetingData.tag = ['BT','Lehrte','tcf:Nachricht','tct:Umwelt'];
                                      targetingData.oms_format = 'no_intext';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.pagearea = 'localnews/regional3'.split('/');
  targetingData.ad_var_2 = 'localnews/regional3';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'NI';
  
  
  //-->
</script>

      
  <script>
      try {
          window.blockArticleRectangle = (2 === 1 && window.adPageType === 'article');
      } catch (e) {
      }
  </script>

<script>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</script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1588142294;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "neuepresse.de",
    "pagePublishDate": "2020-04-29T06:00:00+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "HAZ",
    "pageType": "article",
    "pageMainCategory": "Region",
    "pageCategory-1": "Lehrte",
    "pageCategory-2": "Nachrichten",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 3203,
    "pagePostAuthor": "undefined",
    "pagePostID": "32361765",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "NP_D",
    "adunit-2": "localnews",
    "adunit-3": "regional3",
    "adunit-4": "undefined",
    "pageIVWCat": "np_tgz_localnews_regional3",
    "pageIVWSite": "haz",
    "pageArticleId": "24686829",
    "pageMasterArticleId": "24686829",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "BT,Lehrte,tcf:Nachricht,tct:Umwelt",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/regional3",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1588143600,
            "after": 1590559200,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-NMHQXCJ':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43127838-17', 'auto', {allowLinker: true});
    ga('require', 'GTM-NMHQXCJ');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'neuepresse.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'neuepresse.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;

  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"np_tgz_localnews_regional3",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WLJ3W5');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
            pbjs.onEvent('auctionEnd', function() {
                var event = new Event('GPT_Loaded');
                window.dispatchEvent(event);
            });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'region,lehrte,nachrichten,article,neuepresse.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Neue Presse | Ihre Zeitung aus Hannover"
             title="Neue Presse | Ihre Zeitung aus Hannover"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/np/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Neue Presse | Ihre Zeitung aus Hannover"
             title="Neue Presse | Ihre Zeitung aus Hannover"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/np/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.neuepresse.de/v3/hub/oauth?client_id=madsack-haznp-np-portal&response_type=code&redirect_uri=https://www.neuepresse.de/security/sso" data-paidcontent-autologin-cookie="madsack-haznp-np-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.np-job.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.neuepresse.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://auto.neuepresse.de/go.to/modix/now/startseite.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.np-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Familie" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.neuepresse.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.neuepresse.de/mol/osc/np.osc.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-Neuen-Presse" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.neuepresse.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://shop.neuepresse.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    NP Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://tickets.neuepresse.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/hannover/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.neuepresse.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/haz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Region/Lehrte/Nachrichten">Nachrichten</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Hannover" class="pdb-navigation-main-link-headline" target="_self">Hannover</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Hannover/Meine-Stadt" target="_self">Meine Stadt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Barsinghausen" target="_self">Barsinghausen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Burgdorf" target="_self">Burgdorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Burgwedel" target="_self">Burgwedel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Garbsen" target="_self">Garbsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Gehrden" target="_self">Gehrden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Hemmingen" target="_self">Hemmingen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Isernhagen" target="_self">Isernhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Laatzen" target="_self">Laatzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Langenhagen" target="_self">Langenhagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Lehrte" target="_self">Lehrte</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Neustadt-am-Ruebenberge" target="_self">Neustadt am Rübenberge</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Pattensen" target="_self">Pattensen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Ronnenberg" target="_self">Ronnenberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Seelze" target="_self">Seelze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Sehnde" target="_self">Sehnde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Springe" target="_self">Springe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Uetze" target="_self">Uetze</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wedemark" target="_self">Wedemark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wennigsen" target="_self">Wennigsen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wunstorf" target="_self">Wunstorf</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Niedersachsen" target="_self">Niedersachsen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportler-des-Jahres-2018" target="_self">Sportler des Jahres 2018</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/NP-Sportlerwahl-2019" target="_self">NP-Sportlerwahl 2019</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fussball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball-Regional" target="_self">Fußball Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix-Regional" target="_self">Sportmix Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-96" target="_self">Hannover 96</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/NP-Anstoss" target="_self">NP-Anstoß</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Die-Recken" target="_self">Die Recken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Scorpions" target="_self">Hannover Scorpions</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hannover-Indians" target="_self">Hannover Indians</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportlerwahl" target="_self">Sportlerwahl</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rechtstipp" target="_self">Rechtstipp</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Zimmer-mit-Aussicht" target="_self">Zimmer mit Aussicht</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisekataloge" target="_self">Reisekataloge</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs2" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Coronakrise-So-koennen-Sie-den-Haendlern-in-der-Region-Hannover-helfen" target="_blank" rel="noopener">Coronakrise: So können Sie den Händlern in der Region Hannover helfen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Ratgeber/Kuenstler" target="_blank" rel="noopener">Künstler</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Ratgeber/Vereine" target="_blank" rel="noopener">Vereine</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_blank" rel="noopener">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/NP-Shop" target="_blank" rel="noopener">NP-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen2" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.neuepresse.de/",
                    "name": "NP"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.neuepresse.de/Region",
                    "name": "Region"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.neuepresse.de/Region/Lehrte",
                    "name": "Lehrte"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.neuepresse.de/Region/Lehrte/Nachrichten",
                    "name": "Nachrichten"
                    }
                },{
                "@type": "ListItem",
                "position": 5,
                "item": {
                    "@id": "https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche",
                    "name": "Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region">Region</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region/Lehrte">Lehrte</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region/Lehrte/Nachrichten">Nachrichten</a>
                                    </span>
                                                                                                            <span class="pdb-breadcrumb-item">Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                                    <div id="gpt_superbanner">
    </div>

            
                                                    
                            <div class="pdb-parts-subscriptions-banner">
    <input class="pdb-parts-subscriptions-banner-checkbox" id="bannercheckbox" type="checkbox"/>
    <label class="pdb-parts-subscriptions-banner-title" for="bannercheckbox">Bleiben Sie informiert</label>
    <div class="pdb-parts-subscriptions-banner-content">
        <span class="pdb-parts-subscriptions-banner-content-info">Entdecken Sie unsere Plus-Welt mit Zugang zu allen Artikeln.</span>
        <a class="pdb-parts-subscriptions-banner-content-button" href="/+" target="_blank">Jetzt kostenlos Testen</a>
        <span class="pdb-parts-subscriptions-banner-content-info pdb-parts-subscriptions-banner-content-info_small">Sie sind bereits Abonnent?</span>
        <a class="pdb-parts-subscriptions-banner-content-link" href="/security/login">Zur Anmeldung</a>
    </div>
</div>                        
                    
            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24686829"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24686829"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche"></a>
            </div>
                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24686829"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Lehrte%20-%20Aldi-Logistikzentrum%3A%20Verein%20sieht%20Bestand%20der%20Feldlerche%20bedroht&amp;url=https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche&amp;via=neuepresse" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24686829"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20neuepresse.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20neuepresse.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.neuepresse.de%2FRegion%2FLehrte%2FNachrichten%2FLehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2020-04-29T06:00:00+00:00","dateModified":"2020-04-29T06:00:36+00:00","keywords":"BT,Lehrte,tcf:Nachricht,tct:Umwelt","thumbnailUrl":"https://www.neuepresse.de/var/storage/images/haz/umland/lehrte/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche/744262905-1-ger-DE/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche"},"author":{"@type":"Organization","name":"HAZ"},"headline":"Lehrte - Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht","description":"Wenn am Rand von Aligse das geplante Aldi-Logistikzentrum gebaut werden sollte, bedroht das auch den Bestand der besonders geschützten Feldlerche in diesem Bereich. Diese Warnung hat jetzt der Verein für Dorferhaltung und Umweltschutz ausgesprochen.","articleBody":"In der Debatte um das geplante Aldi-Logistikzentrum bei Aligse gibt es seit einigen Monaten eine Atempause. Eine geplante Einwohnerversammlung fiel wegen der Corona-Krise aus, politische Entscheidungen stehen derzeit nicht an. Der Verein für Dorferhaltung und Umweltschutz in Aligse, der aus der Initiative gegen das Millionenprojekt hervorgegangen ist, bringt jetzt aber einen neuen Aspekt in die Diskussion ein. Er sieht den örtlichen Bestand der Feldlerche gefährdet, sollte das Logistikzentrum gebaut werden. Feldlerche ist Vogel des Jahres 2019: Der Vogel des Jahres 2019 brüte noch mit etlichen Paare in den Feldern an den Straßen Zur Kreuzeiche und Eikersweg am Rand von Aligse, schreibt Imbke Meyer-Frerichs vom Verein für Dorferhaltung und Umweltschutz. Weil die Bestände des Vogels bundesweit gefährdet seien, stehe er auf der Roten Liste. Auch in der Aligser Feldmark müsse die Feldlerche, die im April mit der ersten Brut beginne, geschützt werden. Die Feldlerche benötigt Flächen mit möglichst niedrigem Bewuchs. Dort brütet sie in einer gepolsterten Mulde am Erdboden. Viele Kommunen förderten bereits das Anlegen von sogenannten Lerchenfenstern in Getreidefeldern – etwa 20 Quadratmeter große Flächen, auf denen sich wild blühende Pflanzen ansiedeln können. Außer einem guten Nahrungsangebot brauche die Feldlerche freie Sicht, um Feinde zu erspähen. Deshalb bevorzuge sie eine offene Landschaft. Und eben diese werde durch den Bau des Aldi-Zentrums aufgrund seiner Höhe zerstört, betont Meyer-Frerichs. Jeder Einzelne könne einen Beitrag zum Schutz der Feldlerche leisten – mit dem Einhalten der Leinenpflicht für Hunde während der Brutzeit. Brief an die Bundeskanzlerin geschickt: Der Verein für Dorferneuerung und Umweltschutz in Aligse hat sich jetzt auch einer Initiative des Bundesbündnisses Bodenschutz angeschlossen. In einem Brief an Bundeskanzlerin Angela Merkel fordert das Bündnis unter anderem den effektiven Schutz des Bodens, einen konsequenten Versiegelungsstopp sowie den Erhalt ökologisch ausgleichender und klimawirksamer Freiflächen. Denn die Bundesregierung habe ihr selbst gestecktes Ziel zur Verringerung des Flächenverbrauchs nicht eingehalten. Es sei eine Reduktion auf 30 Hektar täglich bis 2020 vereinbart worden. Aktuell würden aber in Deutschland noch 58 Hektar täglich versiegelt, heißt es in dem Schreiben des Bündnisses. Lesen Sie auch: Wie die Aligser Initiative zum Verein für Dorferneuerung und Umweltschutz wurde Kampfabstimmung im Rat: Planverfahren für Aldi-Zentrum geht weiter Von Achim Gückel","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Presse","productID":"neuepresse.de:paid"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pdb-article-body"},"publisher":{"@type":"Organization","name":"Neue Presse","logo":{"@type":"ImageObject","url":"https://www.neuepresse.de/bundles/molasset/images/sites/desktop/np/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht.jpg","url":"https://www.neuepresse.de/var/storage/images/haz/umland/lehrte/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche/744262905-1-ger-DE/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_reference_4_3.jpg","description":"Die Feldlerche gehört zu den besonders gefährdeten heimischen Singvögeln.","copyrightHolder":"Achim Gückel","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">08:00</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">29.04.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                    
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 09:00 Uhr</span>
        <h1 class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Aldi-Logistikzentrum: Verein sieht Bestand der Feldlerche bedroht                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Wenn am Rand von Aligse das geplante Aldi-Logistikzentrum gebaut werden sollte, bedroht das auch den Bestand der besonders geschützten Feldlerche in diesem Bereich. Diese Warnung hat jetzt der Verein für Dorferhaltung und Umweltschutz ausgesprochen.</p><span><!-- Methode uuid: "937a38ae-8940-11ea-8a12-ff65f93e639b"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                
    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/umland/lehrte/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche/744262905-1-ger-DE/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Feldlerche gehört zu den besonders gefährdeten heimischen Singvögeln."
                            title="Die Feldlerche gehört zu den besonders gefährdeten heimischen Singvögeln."
                            data-copyright="Achim Gückel" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/umland\/lehrte\/lehrte-gegner-des-aldi-logistikzentrums-bei-aligse-sorgen-sich-um-feldlerche\/744262905-1-ger-DE\/Aldi-Logistikzentrum-Verein-sieht-Bestand-der-Feldlerche-bedroht_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Feldlerche geh\u00f6rt zu den besonders gef\u00e4hrdeten heimischen Singv\u00f6geln.&quot;,&quot;alt&quot;:&quot;Die Feldlerche geh\u00f6rt zu den besonders gef\u00e4hrdeten heimischen Singv\u00f6geln.&quot;,&quot;copyright&quot;:&quot;Achim G\u00fcckel&quot;,&quot;caption&quot;:&quot;Die Feldlerche geh\u00f6rt zu den besonders gef\u00e4hrdeten heimischen Singv\u00f6geln.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Die Feldlerche gehört zu den besonders gefährdeten heimischen Singvögeln.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Achim Gückel</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad5ea918a719441-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5ea918a719441">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad5ea918a719441');
      var adDeclaration = document.getElementById('ad5ea918a719441-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad5ea918a719441PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad5ea918a719441CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad5ea918a719441CurrId = 'gpt_' + prebidType + '-' + ad5ea918a719441CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad5ea918a719441CurrCounter > 1 && window.ad5ea918a719441PrebidType === 'rectangle') ||
          window.ad5ea918a719441PrebidType === 'banner')  {
          var elemRect = document.getElementById(ad5ea918a719441CurrId).getBoundingClientRect();
          prepareLazy(window.ad5ea918a719441CurrId, elemRect.top);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Aligse</span>
                                                <div     class="pdb-richtext-field"><p>In der Debatte um das geplante Aldi-Logistikzentrum bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Aligse">Aligse</span> gibt es seit einigen Monaten eine Atempause. Eine geplante Einwohnerversammlung fiel wegen der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Corona-Krise">Corona-Krise</span> aus, politische Entscheidungen stehen derzeit nicht an. Der Verein für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Dorferhaltung">Dorferhaltung</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Umweltschutz">Umweltschutz</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Aligse">Aligse</span>, der aus der Initiative gegen das Millionenprojekt hervorgegangen ist, bringt jetzt aber einen neuen Aspekt in die Diskussion ein. Er sieht den örtlichen Bestand der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feldlerche">Feldlerche</span> gefährdet, sollte das Logistikzentrum gebaut werden.</p><a id="eztoc_1_1"></a><h2>
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feldlerche">Feldlerche</span> ist Vogel des Jahres 2019</h2><p>Der Vogel des Jahres 2019 brüte noch mit etlichen Paare in den Feldern an den Straßen Zur Kreuzeiche und Eikersweg am Rand von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Aligse">Aligse</span>, schreibt Imbke Meyer-Frerichs vom Verein für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Dorferhaltung">Dorferhaltung</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Umweltschutz">Umweltschutz</span>. Weil die Bestände des Vogels bundesweit gefährdet seien, stehe er auf der Roten Liste. Auch in der Aligser Feldmark müsse die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feldlerche">Feldlerche</span>, die im April mit der ersten Brut beginne, geschützt werden.</p><div class="pdb-digital-placard-container-wrapper">
    <div id="oms_intext_container"></div>
    <div class="pdb-ad-container-declaration" id="oms_intext_container-label">Anzeige</div>
</div><p>Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feldlerche">Feldlerche</span> benötigt Flächen mit möglichst niedrigem Bewuchs. Dort brütet sie in einer gepolsterten Mulde am Erdboden. Viele Kommunen förderten bereits das Anlegen von sogenannten Lerchenfenstern in Getreidefeldern – etwa 20 Quadratmeter große Flächen, auf denen sich wild blühende Pflanzen ansiedeln können. Außer einem guten Nahrungsangebot brauche die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feldlerche">Feldlerche</span> freie Sicht, um Feinde zu erspähen. Deshalb bevorzuge sie eine offene Landschaft. Und eben diese werde durch den Bau des Aldi-Zentrums aufgrund seiner Höhe zerstört, betont Meyer-Frerichs. Jeder Einzelne könne einen Beitrag zum Schutz der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Feldlerche">Feldlerche</span> leisten – mit dem Einhalten der Leinenpflicht für Hunde während der Brutzeit.</p><div class="pdb-widgets-newestpluscontent" data-widget="newest-plus-content" data-js-content="24686829" data-js-newest-plus-content style="display:none;">
        <div class="pdb-widgets-newestpluscontent-header">
            <span class="pdb-widgets-newestpluscontent-header-title">Weitere NP+ Artikel</span>
        </div>
    </div><div><div class="pdb-embedimage">
        
    <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/haz/mehr/bilder/2020/4/ca64cdf6-8955-11ea-8a12-ff65f93e639b/744262887-1-ger-DE/ca64cdf6-8955-11ea-8a12-ff65f93e639b_w760.jpg" style="width:100%; height: 100%;" alt="Der Kampf gegen die Ansiedlung eines Aldi-Logistikzentrums bei Aligse geht weiter. Jetzt erinnern die Gegner des Projekts an die Feldlerche, die am Rand des Dorfes vorkommt." title="Der Kampf gegen die Ansiedlung eines Aldi-Logistikzentrums bei Aligse geht weiter. Jetzt erinnern die Gegner des Projekts an die Feldlerche, die am Rand des Dorfes vorkommt." data-copyright="Achim Gückel (Archiv)">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/haz\/mehr\/bilder\/2020\/4\/ca64cdf6-8955-11ea-8a12-ff65f93e639b\/744262887-1-ger-DE\/ca64cdf6-8955-11ea-8a12-ff65f93e639b_w760.jpg","retina_url":null,"title":"Der Kampf gegen die Ansiedlung eines Aldi-Logistikzentrums bei Aligse geht weiter. Jetzt erinnern die Gegner des Projekts an die Feldlerche, die am Rand des Dorfes vorkommt.","alt":"Der Kampf gegen die Ansiedlung eines Aldi-Logistikzentrums bei Aligse geht weiter. Jetzt erinnern die Gegner des Projekts an die Feldlerche, die am Rand des Dorfes vorkommt.","copyright":"Achim G\u00fcckel (Archiv)","caption":"Der Kampf gegen die Ansiedlung eines Aldi-Logistikzentrums bei Aligse geht weiter. Jetzt erinnern die Gegner des Projekts an die Feldlerche, die am Rand des Dorfes vorkommt."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                        <div class="pdb-embedimage-caption-content">
                                    Der Kampf gegen die Ansiedlung eines Aldi-Logistikzentrums bei Aligse geht weiter. Jetzt erinnern die Gegner des Projekts an die Feldlerche, die am Rand des Dorfes vorkommt.
                                                    <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Achim Gückel (Archiv)</span>
                            </div>
        </div>
    </div></div><p> </p><a id="eztoc_2_1"></a><h2>Brief an die Bundeskanzlerin geschickt</h2><p>Der Verein für Dorferneuerung und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Umweltschutz">Umweltschutz</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Aligse">Aligse</span> hat sich jetzt auch einer Initiative des Bundesbündnisses Bodenschutz angeschlossen. In einem Brief an Bundeskanzlerin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel">Angela Merkel</span> fordert das Bündnis unter anderem den effektiven Schutz des Bodens, einen konsequenten Versiegelungsstopp sowie den Erhalt ökologisch ausgleichender und klimawirksamer Freiflächen. Denn die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesregierung">Bundesregierung</span> habe ihr selbst gestecktes Ziel zur Verringerung des Flächenverbrauchs nicht eingehalten. Es sei eine Reduktion auf 30 Hektar täglich bis 2020 vereinbart worden. Aktuell würden aber in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> noch 58 Hektar täglich versiegelt, heißt es in dem Schreiben des Bündnisses.</p><a id="eztoc_3_1"></a><h2>Lesen Sie auch</h2><ul>
<li>
<a href="/Region/Lehrte/Nachrichten/Lehrte-Aligser-Initiative-heisst-jetzt-Verein-fuer-Dorferhaltung-und-Umweltschutz" title="" class="pdb-article-link">Wie die Aligser Initiative zum Verein für Dorferneuerung und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Umweltschutz">Umweltschutz</span> wurde</a> </li>
<li>
<a href="/Region/Lehrte/Nachrichten/Kampfabstimmung-im-Lehrter-Rat-Planverfahren-fuer-Aldi-Zentrum-geht-weiter" title="" class="pdb-article-link">Kampfabstimmung im Rat: Planverfahren für Aldi-Zentrum geht weiter</a> </li>
</ul><p><em>Von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Achim Gückel">Achim Gückel</span></em></p></div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24686829"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24686829"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/neuepresse/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24686829"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/neuepresse/"></a>
                </div>
                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24686829"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20neuepresse.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20neuepresse.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.neuepresse.de%2FRegion%2FLehrte%2FNachrichten%2FLehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                                    
    
    <div class="OUTBRAIN" data-src="https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche"
         data-widget-id="AR_1"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Region/Lehrte/Nachrichten" title="Nachrichten" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Nachrichten </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/umland/lehrte/lehrte-gruppe-cdu-und-piraten-nennen-eckpunkt-zum-staedtischen-haushalt/744261801-1-ger-DE/Haushaltsdebatte-CDU-und-Piraten-wollen-streichen-und-strecken_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Debatte um den städtischen Haushalt in Lehrte ist jetzt voll entbrannt."
                            title="Die Debatte um den städtischen Haushalt in Lehrte ist jetzt voll entbrannt."
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/umland\/lehrte\/lehrte-gruppe-cdu-und-piraten-nennen-eckpunkt-zum-staedtischen-haushalt\/744261801-1-ger-DE\/Haushaltsdebatte-CDU-und-Piraten-wollen-streichen-und-strecken_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Debatte um den st\u00e4dtischen Haushalt in Lehrte ist jetzt voll entbrannt.&quot;,&quot;alt&quot;:&quot;Die Debatte um den st\u00e4dtischen Haushalt in Lehrte ist jetzt voll entbrannt.&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Die Debatte um den st\u00e4dtischen Haushalt in Lehrte ist jetzt voll entbrannt.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Lehrte
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Lehrte/Nachrichten/Lehrte-Gruppe-CDU-und-Piraten-nennen-Eckpunkt-zum-staedtischen-Haushalt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Haushaltsdebatte: CDU und Piraten wollen streichen und strecken&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Haushaltsdebatte: CDU und Piraten wollen streichen und strecken</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    28.04.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/umland/lehrte/lehrte-immenser-ortsrat-beraet-ueber-namen-fuer-strasse-in-neubaugebiet/744232084-1-ger-DE/Wie-soll-die-Strasse-im-Immenser-Neubaugebiet-heissen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Am Ortsrand von Immensen lässt die Firma Helma Eigenheimbau ein Neubaugebiet erschließen."
                            title="Am Ortsrand von Immensen lässt die Firma Helma Eigenheimbau ein Neubaugebiet erschließen."
                            data-copyright="Achim Gückel" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/umland\/lehrte\/lehrte-immenser-ortsrat-beraet-ueber-namen-fuer-strasse-in-neubaugebiet\/744232084-1-ger-DE\/Wie-soll-die-Strasse-im-Immenser-Neubaugebiet-heissen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Am Ortsrand von Immensen l\u00e4sst die Firma Helma Eigenheimbau ein Neubaugebiet erschlie\u00dfen.&quot;,&quot;alt&quot;:&quot;Am Ortsrand von Immensen l\u00e4sst die Firma Helma Eigenheimbau ein Neubaugebiet erschlie\u00dfen.&quot;,&quot;copyright&quot;:&quot;Achim G\u00fcckel&quot;,&quot;caption&quot;:&quot;Am Ortsrand von Immensen l\u00e4sst die Firma Helma Eigenheimbau ein Neubaugebiet erschlie\u00dfen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Lehrte
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Lehrte/Nachrichten/Lehrte-Immenser-Ortsrat-beraet-ueber-Namen-fuer-Strasse-in-Neubaugebiet"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Wie soll die Stra\u00dfe im Immenser Neubaugebiet hei\u00dfen?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Wie soll die Straße im Immenser Neubaugebiet heißen?</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    28.04.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/haz/umland/lehrte/lehrte-stadt-hat-ihre-homepage-vollstaendig-ueberarbeitet/744180521-1-ger-DE/Das-bietet-die-neue-Homepage-der-Stadt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Modernes Layout: So sieht die Startseite der neu gestalteten Homepage der Stadt Lehrte aus."
                            title="Modernes Layout: So sieht die Startseite der neu gestalteten Homepage der Stadt Lehrte aus."
                            data-copyright="Katja Eggers" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/haz\/umland\/lehrte\/lehrte-stadt-hat-ihre-homepage-vollstaendig-ueberarbeitet\/744180521-1-ger-DE\/Das-bietet-die-neue-Homepage-der-Stadt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Modernes Layout: So sieht die Startseite der neu gestalteten Homepage der Stadt Lehrte aus.&quot;,&quot;alt&quot;:&quot;Modernes Layout: So sieht die Startseite der neu gestalteten Homepage der Stadt Lehrte aus.&quot;,&quot;copyright&quot;:&quot;Katja Eggers&quot;,&quot;caption&quot;:&quot;Modernes Layout: So sieht die Startseite der neu gestalteten Homepage der Stadt Lehrte aus.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Lehrte
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Lehrte/Nachrichten/Lehrte-Stadt-hat-ihre-Homepage-vollstaendig-ueberarbeitet"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Das bietet die neue Homepage der Stadt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Das bietet die neue Homepage der Stadt</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    28.04.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniJmLC7rAaAVvFRXbR+VlWBbSEIPnTpaltHQu4FZjB6qpj0IuJ8w2xgk/222ERjll74sSu2eGIfolZIAu2ypkF/5fr2bsrKHd7ipWo8O8HrbV//u/4EKURof3piG1pc/lqzc7Dmi2JQcRuyAy4YPJnmDJiolSs+s02NIZAFTV4MatQo1usXJCU6XhLkVZ3LNsGdx28reoIWWN1Ij7obMh9hqL9xm6zNdUKpGda0WQ+b3FOdJFSIiJXxTcMSUG+fhR3z9ZS/CtfQdHw+gYunzIMdiusLcQzgoBMWyN0ttTpjs4oK6SceSYyR8dIuiEoz8iTt1CQF3Td0z6N51czBi70VmQHAng2DJBn6AImyQh2GW07wVSgyg2Kb+f1tvHBqQk0SYXz6KLiGDfRETSVUvGRx4=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                                            <script>
                    var elemRect = document.getElementById('div-gpt-footerad').getBoundingClientRect();
                    prepareLazy('gpt_footer', elemRect.top);
                </script>
                    </div>
                    <div class="pdb-ad-container-declaration pdb-ad-container-declaration_footerad" id="div-gpt-footerad-label">Anzeige</div>
            </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/neuepresse/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/neuepresse/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Neue Presse | Ihre Zeitung aus Hannover"
             title="Neue Presse | Ihre Zeitung aus Hannover"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/np/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.neuepresse.de/Region/Lehrte/Nachrichten/Lehrte-Gegner-des-Aldi-Logistikzentrums-bei-Aligse-sorgen-sich-um-Feldlerche">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer" target="_self">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Hannover" class="pdb-navigation-headline_footer" target="_self">Hannover</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Hannover/Meine-Stadt" class="pdb-navigation-link_footer" target="_self">Meine Stadt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Barsinghausen" class="pdb-navigation-link_footer" target="_self">Barsinghausen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Burgdorf" class="pdb-navigation-link_footer" target="_self">Burgdorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Burgwedel" class="pdb-navigation-link_footer" target="_self">Burgwedel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Garbsen" class="pdb-navigation-link_footer" target="_self">Garbsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Gehrden" class="pdb-navigation-link_footer" target="_self">Gehrden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Hemmingen" class="pdb-navigation-link_footer" target="_self">Hemmingen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Isernhagen" class="pdb-navigation-link_footer" target="_self">Isernhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Laatzen" class="pdb-navigation-link_footer" target="_self">Laatzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Langenhagen" class="pdb-navigation-link_footer" target="_self">Langenhagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Lehrte" class="pdb-navigation-link_footer" target="_self">Lehrte</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Neustadt-am-Ruebenberge" class="pdb-navigation-link_footer" target="_self">Neustadt am Rübenberge</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Pattensen" class="pdb-navigation-link_footer" target="_self">Pattensen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Ronnenberg" class="pdb-navigation-link_footer" target="_self">Ronnenberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Seelze" class="pdb-navigation-link_footer" target="_self">Seelze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Sehnde" class="pdb-navigation-link_footer" target="_self">Sehnde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Springe" class="pdb-navigation-link_footer" target="_self">Springe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Uetze" class="pdb-navigation-link_footer" target="_self">Uetze</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wedemark" class="pdb-navigation-link_footer" target="_self">Wedemark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wennigsen" class="pdb-navigation-link_footer" target="_self">Wennigsen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wunstorf" class="pdb-navigation-link_footer" target="_self">Wunstorf</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Niedersachsen" class="pdb-navigation-link_footer" target="_self">Niedersachsen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportler-des-Jahres-2018" class="pdb-navigation-link_footer" target="_self">Sportler des Jahres 2018</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/NP-Sportlerwahl-2019" class="pdb-navigation-link_footer" target="_self">NP-Sportlerwahl 2019</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fussball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball-Regional" class="pdb-navigation-link_footer" target="_self">Fußball Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix-Regional" class="pdb-navigation-link_footer" target="_self">Sportmix Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-96" class="pdb-navigation-link_footer" target="_self">Hannover 96</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/NP-Anstoss" class="pdb-navigation-link_footer" target="_self">NP-Anstoß</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Die-Recken" class="pdb-navigation-link_footer" target="_self">Die Recken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Scorpions" class="pdb-navigation-link_footer" target="_self">Hannover Scorpions</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hannover-Indians" class="pdb-navigation-link_footer" target="_self">Hannover Indians</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportlerwahl" class="pdb-navigation-link_footer" target="_self">Sportlerwahl</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rechtstipp" class="pdb-navigation-link_footer" target="_self">Rechtstipp</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Zimmer-mit-Aussicht" class="pdb-navigation-link_footer" target="_self">Zimmer mit Aussicht</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisekataloge" class="pdb-navigation-link_footer" target="_self">Reisekataloge</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs2" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Coronakrise-So-koennen-Sie-den-Haendlern-in-der-Region-Hannover-helfen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Coronakrise: So können Sie den Händlern in der Region Hannover helfen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Ratgeber/Kuenstler" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Künstler</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Ratgeber/Vereine" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Vereine</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/NP-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">NP-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Redaktionen"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt/Ihre-Kontaktanfragen"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43127838-6';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.neuepresse.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43127838-6']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>


            </body>
</html>
