<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c25eb3199681ca176dab0f1aed0b7206_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/bebedd9b029da66e7700dc1f8acb9122.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Motorsport – Mercedes-Schock für DTM: Die Ursachen und Folgen – NP - Neue Presse" />
	        <meta property="og:title" content="Mercedes-Schock für DTM: Die Ursachen und Folgen"/>
        <title>Motorsport – Mercedes-Schock für DTM: Die Ursachen und Folgen – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt,..." />
<meta property="og:description" content="Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt,..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.neuepresse.de/Sport/Ueberregional/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen" /><meta property="og:url" content="http://www.neuepresse.de/Sport/Ueberregional/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

    <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/np/sport/ueberregional/mercedes-schock-fuer-dtm-die-ursachen-und-folgen/605685280-1-ger-DE/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen_ArtikelQuer.jpg" /><meta property="og:image:height" content="379" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Motorsport – Mercedes-Schock für DTM: Die Ursachen und Folgen – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "sports";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
    <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "NeuePresse.de",
"pagePublishDate": "2017-07-25T12:10:26+02:00",
"pageVersionNumber": "1",
"pagePostSource": "DPA",
"pageType": "article",
"pageMainCategory": "Sport",
"pageCategory-1": "\u00dcberregional",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3793,
"pagePostAuthor": 0,
"pagePostID": "24665620",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.neuepresse.de",
"adunit-2": "sports",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "np_tgz_sports",
"pageIVWSite": "haz",
"pageArticleId": "19908130",
"pageMasterArticleId": "19908130",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "dpa|Motorsport|DTM|Formel E|International|Deutschland",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->
    <!-- IVW HEAD START -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- IVW HEAD END -->

</head>

<body>









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_sports",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->        
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLJ3W5');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
        <div id="header">
    








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_sports",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="/Portal-Service/Newsletter/NP-Newsletter" data-component="eventlink">Newsletter</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                
    <span id="login-layer-span"><a onfocus="this.blur();" id="login-layer-link">NeuePresse.de Anmeldung</a></span>    </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_80410516" class="message-error hidden"></div>
                        <div id="errormessagepaid_80410516" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_80410516" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="24665620" id="node_id_80410516" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_80410516" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_80410516" />
                            <input type="text" name="username" id="username_80410516" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_80410516" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-80410516" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/24665620/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Dienstag, 25. Juli 2017</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div class="headerpart-reference">
        <a href="http://www.rnd-news.de/" target="_blank" class="headerpart-reference-content">
           <img class="headerpart-reference-content-logo" src="/extension/pd2011/design/pda/images/rnd_logo.png">
        </a>
    </div>
    
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '1762';
    var current_node_in_path_sub = '1764';
    var current_node_id = '24665620';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-23255465"><a class="topmenu-subnavi-link subaktiv node-23255465" href="/Hannover/Der-grosse-E-Auto-Test">Der große E-Auto-Test</a></li><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li><li class="topmenu-subnavi-item node-5792"> <a class="topmenu-subnavi-link subaktiv node-5792" href="/Hannover/Meine-Region/Uebersicht" >Meine Region</a></li><li class="topmenu-subnavi-item node-928169"><a class="topmenu-subnavi-link subaktiv node-928169" href="/Hannover/NP-Rendezvous-2017">NP-Rendezvous 2017</a></li><li class="topmenu-subnavi-item node-1247570"><a class="topmenu-subnavi-link subaktiv node-1247570" href="/Hannover/Maschseefest">Maschseefest</a></li><li class="topmenu-subnavi-item node-372617"><a class="topmenu-subnavi-link subaktiv node-372617" href="/Hannover/NP-macht-Schule">NP macht Schule</a></li><li class="topmenu-subnavi-item node-10970087"><a class="topmenu-subnavi-link subaktiv node-10970087" href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"> <a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen/Uebersicht" >Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"> <a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik/Uebersicht" >Politik</a></li><li class="topmenu-subnavi-item node-1265336"> <a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft/Uebersicht" >Wirtschaft</a></li><li class="topmenu-subnavi-item node-1761"> <a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama/Uebersicht" >Panorama</a></li><li class="topmenu-subnavi-item node-3754"> <a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur/Uebersicht" >Kultur</a></li><li class="topmenu-subnavi-item node-3755"> <a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien/Uebersicht" >Medien</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-1763 "> <a class="topmenu-main-link" href="/Hannover-96" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover 96</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7116641"><a class="topmenu-subnavi-link subaktiv node-7116641" href="/Hannover-96/Wir-sind-96">Wir sind 96</a></li><li class="topmenu-subnavi-item node-7311"><a class="topmenu-subnavi-link subaktiv node-7311" href="/Hannover-96/Aktuell">Aktuell</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Hannover-96/Anstoss">Anstoß</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sport" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sport</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-15673469"><a class="topmenu-subnavi-link subaktiv node-15673469" href="/Sport/Hannover-Marathon">Hannover-Marathon</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sport/Ueberregional">Überregional</a></li><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sport/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1247425"><a class="topmenu-subnavi-link subaktiv node-1247425" href="/Sport/Regional">Regional</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sport/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sport/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-388381"> <a class="topmenu-subnavi-link subaktiv node-388381" href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung" >NP-Sportstiftung</a></li><li class="topmenu-subnavi-item node-11876"><a class="topmenu-subnavi-link subaktiv node-11876" href="/Sport/Sporttabellen">Sporttabellen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-860 "> <a class="topmenu-main-link" href="/Menschen" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Menschen</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7256"><a class="topmenu-subnavi-link subaktiv node-7256" href="/Menschen/Boulevard">Boulevard</a></li><li class="topmenu-subnavi-item node-3762"><a class="topmenu-subnavi-link subaktiv node-3762" href="/Menschen/Mensch-Hannover">Mensch-Hannover</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-1774 centertab"> <a class="topmenu-main-link" href="/Foto-Video" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Foto &amp; Video</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Foto-Video/Videos">Videos</a></li><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Foto-Video/Bildergalerien">Bildergalerien</a></li><li class="topmenu-subnavi-item node-5567"> <a class="topmenu-subnavi-link subaktiv node-5567" href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click" >City Click</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1150754 centertab"> <a class="topmenu-main-link" href="http://forum.neuepresse.de" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">NP direkt</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-636921"><a class="topmenu-subnavi-link subaktiv node-636921" href="/NP-direkt/Forum">Forum</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-1767 centertab"> <a class="topmenu-main-link" href="/Freizeit" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Freizeit</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3789"> <a class="topmenu-subnavi-link subaktiv node-3789" href="/Freizeit/Kino/Kinostarts" >Kino</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Freizeit/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-22247"><a class="topmenu-subnavi-link subaktiv node-22247" href="/Freizeit/Ausfluege-Reisen">Ausflüge &amp; Reisen</a></li><li class="topmenu-subnavi-item node-844908"><a class="topmenu-subnavi-link subaktiv node-844908" href="/Freizeit/Wetter">Wetter</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Freizeit/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-441630"> <a class="topmenu-subnavi-link subaktiv node-441630" href="http://hundeblog.neuepresse.de/">Hundeblog</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-53571 centertab"> <a class="topmenu-main-link" href="/Ratgeber" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Ratgeber</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-33790"> <a class="topmenu-subnavi-link subaktiv node-33790" href="/Ratgeber/Bauen-Wohnen/Uebersicht" >Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-33629"> <a class="topmenu-subnavi-link subaktiv node-33629" href="/Ratgeber/Studium-Beruf/Uebersicht" >Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1776"><a class="topmenu-subnavi-link subaktiv node-1776" href="/Ratgeber/Leben">Leben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Leserservice" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Leserservice</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/ ">Abo-Angebote</a></li><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Leserservice/Abo-Services">Abo-Services</a></li><li class="topmenu-subnavi-item node-3791"><a class="topmenu-subnavi-link subaktiv node-3791" href="/Leserservice/Online-Services">Online-Services</a></li><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/Leserservice/Apps">Apps</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-3804"> <a class="topmenu-subnavi-link subaktiv node-3804" href="/Leserservice/Wir-ueber-uns/Redaktionen" >Wir über uns</a></li><li class="topmenu-subnavi-item node-669835"> <a class="topmenu-subnavi-link subaktiv node-669835" href="/Leserservice/Kontakt/Ihre-Kontaktanfragen" >Kontakt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Sport" itemprop="url"><span itemprop="title">Sport</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Sport/Ueberregional" itemprop="url"><span itemprop="title">Überregional</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



    <div data-widget="plista_widget_topArticle"></div>
<div id="mol-page-result">
    









        
                                                                                                                            
                
                                                                                                                                                










                                                                                                                                                                            
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=19908130&nid=24665620&path=/1/2/100/1762/1764/24665620/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->

                
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/np/sport/ueberregional/mercedes-schock-fuer-dtm-die-ursachen-und-folgen/605685280-1-ger-DE/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen_ArtikelQuer.jpg" width="505" height="379"  style="border: 0px;" alt="Mercedes zieht sich 2018 aus der DTM zurück. " title="Mercedes zieht sich 2018 aus der DTM zurück. " />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>Mercedes zieht sich 2018 aus der DTM zurück. <span>©&nbsp;Nicolas Armer</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">25.07.2017 | 12:10 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Motorsport</div>
    <h1>
Mercedes-Schock für DTM: Die Ursachen und Folgen</h1>
        <div class="article-intro">        Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt, wie es weitergehen könnte.</div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Stuttgart</span>. Ausstieg aus der DTM, rein in die Formel E - was bedeutet die Neuausrichtung von Mercedes für die deutsche Tourenwagenserie?</p><p> Die beiden Konkurrenten BMW und Audi wollen die Lage analysieren und neu bewerten, weitere Konsequenzen nicht ausgeschlossen. Für den neuen DTM-Boss Gerhard Berger ist es eine heikle Zeit. Für die Formel E ist es der nächste Schritt auf dem Weg zu einer echten Alternative zur Motorsport-Königsklasse Formel 1.</p><div id="oms_intext_container"><p></p></div><p> Warum steigt Mercedes aus der DTM&nbsp;aus?</p> <div id="teads_intext_container"></div> <p> Technisch bietet die DTM wenig Spielraum und ist daher keine große Bühne für Innovationen eines Automobil-Herstellers. Gefahren wird derzeit noch immer mit V8-Motoren. Hinzu kommen immer wiederkehrende Diskussionen ums Reglement. Mal geht es um Zusatzgewichte, aber auch um die Einführung neuer Triebwerke. Für 2017 waren zunächst Turbos angekündigt, die Einführung wurde auf 2019 verschoben. Begrenzt ist der Markt: Fünf der neun Rennwochenenden finden 2017 in Deutschland statt, es gibt je einen Ausflug nach Russland, in die Niederlande, nach Österreich und Ungarn.</p><p> Warum steigt Mercedes in die Formel E ein?</p><p> Weil diese Serie für Hersteller in Zeiten von Diesel-Skandalen und Hybrid-Zukunft maßgeschneidert scheint. Gefahren wird mit vollelektrischen Autos. Das heißt: keine Abgase, Saubermann-Image. &quot;Die Formel E ist für uns ein konsequenter Schritt, um die Leistungsfähigkeit unserer attraktiven batterieelektrischen Fahrzeuge zu demonstrieren&quot;, sagt Jens Thiemer, Marketing-Vizepräsident von Mercedes-Benz Cars. Motorsportchef Toto Wolff, der auch Teamchef in der Formel 1 ist, formuliert es so: &quot;Für einen Hersteller ist die Formel E eine interessante Plattform, um die Elektrifizierung einem neuen Publikum vorzustellen.&quot;</p><p> Wo fährt die Formel E?</p><p> Die ePrix steigen in Metropolen wie New York, Paris oder Hongkong. Berlin war bislang dreimal Gastgeber. Die Rennen in den großen Städten dieser Welt bieten den Herstellern den direkten Weg zur Zielgruppe, einem urbanen Publikum mit Geld für Elektroautos.</p><p> Was machen BMW und Audi?</p><p> Beide wollen sich auch mit Werksteams in der Formel E engagieren: Audi vom kommenden Dezember an, BMW ab der Saison 2018/2019. Auf ihr DTM-Engagement wollten die Ingolstädter und Münchner deswegen aber eigentlich nicht verzichten. Das Mercedes-Aus nach 2018 könnte zum Umdenken führen. &quot;Es gilt, diese neue Situation mit allen Beteiligten zu analysieren, Lösungen zu finden und etwaige Alternativen zur DTM zu bewerten&quot;, sagte Audi-Motorsportchef Dieter Gass.</p><p> Welche Alternativen hätten BMW und Audi?</p><p> Mercedes setzt neben den Formel-E-Plänen vor allem auf sein Formel-1-Engagement. BMW stieg nach der Saison 2009 aus der Königsklasse aus. Die offizielle Tourenwagen-WM fristet nur ein Schattendasein. Audi hatte sich nach dem Vorjahr aus der Langstrecken-WM und den legendären 24 Stunden von Le Mans verabschiedet. Ein Ausstieg aus der DTM dürfte BMW und Audi daher schwerer fallen als Mercedes.</p><p> Wie reagieren die DTM-Macher?</p><p> Die ITR als Trägerorganisation und Vermarkter der DTM würde den Schritt von Mercedes bedauern, hieß es. Man müsse die Entscheidung sportlich fair respektieren. Der ITR bleibe Zeit, die Situation zu analysieren und ein tragfähiges Konzept für die Zukunft aufzusetzen.</p><p> Welche weiteren Wirkungen hat das Mercedes-Aus?</p><p> Ob die ARD nach dieser Saison als übertragender Exklusiv-Sender dabei bleibt, ist offen. Laut einem Bericht der &quot;Frankfurter Allgemeine Zeitung&quot; soll die ARD&nbsp;Interesse an der Formel 1 haben und zum nächsten Jahr RTL ablösen wollen. DTM-Boss Gerhard Berger soll demnach auch schon Kontakt zu RTL aufgenommen haben. Das war allerdings vor der Mercedes-Ankündigung. Für die Verhandlungen mit Sendern über die DTM-Übertragungsrechte dürfte die Mercedes-Ankündigung eher nachteilig wirken.</p><p>dpa</p>
                

                
    </div>

                                <br class="clearRight" />
            
        
                
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
        
                        <div data-widget="plista_widget_belowArticle"></div>
                        
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '411721f3d2a953609a23fc3a',
        item: {
            objectid: "24665620", //unique ID, alphanumeric
            kicker: "Motorsport",
            title: "Mercedes-Schock für DTM: Die Ursachen und Folgen", //max 255 characters
            text: "Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt, wie es weitergehen könnte.", //max 255 characters
            url: "http://www.neuepresse.de/Sport/Ueberregional/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen", //max 1024 characters
            
                        img: "http://www.neuepresse.de/var/storage/images/np/sport/ueberregional/mercedes-schock-fuer-dtm-die-ursachen-und-folgen/605685280-1-ger-DE/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1500977426' //UNIX timestamp
        }
    };
    
        
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    
        
}
//-->
</script>

                    
        
        
        
        
        
        

        

        
            
</div>
<!-- /ARTIKEL -->

    
                        	                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                                                                                            
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <div class="mbk-rightdivider">
    <div class="rectangle"></div>
    <strong class="divider">Bildergalerien</strong>
    <a class="arrowright" href="/Foto-Video/Bildergalerien">Alle Galerien</a>
</div><div class="molimage-rightgallery rightblock" id="rgalfa3c5bd50ab8243e6ac32c000ba2c9bb">
    
    

        

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-WM-Wasserspringen-Hausding-Kurjo-auf-Rang-4">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-wm-wasserspringen-hausding-kurjo-auf-rang-4/urn-newsml-dpa-com-20090101-170718-99-297126_large_4_3.jpg/603405585-1-ger-DE/urn-newsml-dpa-com-20090101-170718-99-297126_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: WM-Wasserspringen: Hausding/Kurjo auf Rang 4" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: WM-Wasserspringen: Hausding/Kurjo auf Rang 4</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-Tour-Held-Kittel-muss-aufgeben-Roglic-mit-Alpen-Coup">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-tour-held-kittel-muss-aufgeben-roglic-mit-alpen-coup/urn-newsml-dpa-com-20090101-170719-99-311388_large_4_3.jpg/603784810-2-ger-DE/urn-newsml-dpa-com-20090101-170719-99-311388_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Tour-Held Kittel muss aufgeben - Roglic mit Alpen-Coup" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Tour-Held Kittel muss aufgeben - Roglic mit Alpen-Coup</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-Froome-zeigt-keine-Schwaeche-Tagessieg-fuer-Barguil">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-froome-zeigt-keine-schwaeche-tagessieg-fuer-barguil/urn-newsml-dpa-com-20090101-170720-99-326058_large_4_3.jpg/604159240-1-ger-DE/urn-newsml-dpa-com-20090101-170720-99-326058_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Froome zeigt keine Schwäche - Tagessieg für Barguil" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Froome zeigt keine Schwäche - Tagessieg für Barguil</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-DFB-Frauen-auf-Kurs-EM-Viertelfinale-2-1-gegen-Italien">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-dfb-frauen-auf-kurs-em-viertelfinale-2-1-gegen-italien/urn-newsml-dpa-com-20090101-170721-99-344215_large_4_3.jpg/604689575-2-ger-DE/urn-newsml-dpa-com-20090101-170721-99-344215_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: DFB-Frauen auf Kurs EM-Viertelfinale: 2:1 gegen Italien" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: DFB-Frauen auf Kurs EM-Viertelfinale: 2:1 gegen Italien</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-20.-Etappe-Froome-hat-vierten-Toursieg-so-gut-wie-sicher">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-20.-etappe-froome-hat-vierten-toursieg-so-gut-wie-sicher/urn-newsml-dpa-com-20090101-170722-99-350860_large_4_3.jpg/604807355-6-ger-DE/urn-newsml-dpa-com-20090101-170722-99-350860_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: 20. Etappe: Froome hat vierten Toursieg so gut wie sicher" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: 20. Etappe: Froome hat vierten Toursieg so gut wie sicher</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-Florettfechter-Sanita-scheitert-im-WM-Achtelfinale">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-florettfechter-sanita-scheitert-im-wm-achtelfinale/urn-newsml-dpa-com-20090101-170723-99-357719_large_4_3.jpg/604989550-2-ger-DE/urn-newsml-dpa-com-20090101-170723-99-357719_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Florettfechter Sanita scheitert im WM-Achtelfinale" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Florettfechter Sanita scheitert im WM-Achtelfinale</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-US-Golfstar-Jordan-Spieth-gewinnt-146.-British-Open">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-us-golfstar-jordan-spieth-gewinnt-146.-british-open/urn-newsml-dpa-com-20090101-170723-99-360293_large_4_3.jpg/605048490-4-ger-DE/urn-newsml-dpa-com-20090101-170723-99-360293_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: US-Golfstar Jordan Spieth gewinnt 146. British Open" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: US-Golfstar Jordan Spieth gewinnt 146. British Open</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-Chris-Froome-gewinnt-zum-vierten-Mal-die-Tour-de-France">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-chris-froome-gewinnt-zum-vierten-mal-die-tour-de-france/urn-newsml-dpa-com-20090101-170723-99-359605_large_4_3.jpg/605059830-2-ger-DE/urn-newsml-dpa-com-20090101-170723-99-359605_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Chris Froome gewinnt zum vierten Mal die Tour de France" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Chris Froome gewinnt zum vierten Mal die Tour de France</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Sport/Bildergalerien/Fotostrecke-Mayer-Stebe-und-Struff-im-Achtelfinale-von-Hamburg">
                <img class="mmb-image" src="/var/storage/images/np/sport/bildergalerien/fotostrecke-mayer-stebe-und-struff-im-achtelfinale-von-hamburg/urn-newsml-dpa-com-20090101-170724-99-370731_large_4_3.jpg/605436415-1-ger-DE/urn-newsml-dpa-com-20090101-170724-99-370731_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Mayer, Stebe und Struff im Achtelfinale von Hamburg" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Mayer, Stebe und Struff im Achtelfinale von Hamburg</strong></span>
            </a>
                            <span class="leftarrow"></span>
    <span class="rightarrow"></span>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){ var rgalfa3c5bd50ab8243e6ac32c000ba2c9bb = new rightgallery('#rgalfa3c5bd50ab8243e6ac32c000ba2c9bb'); });
</script>                                                            
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                    <a 

        

href="/Sport/Regional/Die-Stars-der-Nacht-rollen-an"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/rnd/masuh-desk/regionalsport/die-stars-der-nacht-rollen-an/605376840-1-ger-DE/Die-Stars-der-Nacht-rollen-an_topnewssmall.jpg" width="80" height="62" alt="Prösterchen: Christian Knees (links) rollt mit Champagner und dem Tour-Sieger Chris Froome (rechts) durch Paris." title="Prösterchen: Christian Knees (links) rollt mit Champagner und dem Tour-Sieger Chris Froome (rechts) durch Paris." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Die Stars der „Nacht“ rollen an</strong>
                </span>
            </a>
                                                        <a 

        

href="/Sport/Regional/HV-Barsinghausen-verpasst-Duell-mit-den-Recken"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/rnd/masuh-desk/regionalsport/hv-barsinghausen-verpasst-duell-mit-den-recken/605376330-1-ger-DE/HV-Barsinghausen-verpasst-Duell-mit-den-Recken_topnewssmall.jpg" width="80" height="62" alt="HVB-Kreisläufer Hannes Stille (rechts) setzt sich erfolgreich gegen die Schaumburger Defensive durch." title="HVB-Kreisläufer Hannes Stille (rechts) setzt sich erfolgreich gegen die Schaumburger Defensive durch." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">HV Barsinghausen verpasst Duell mit den Recken</strong>
                </span>
            </a>
                                                        <a 

        

href="/Sport/Regional/Schoener-WM-Schock-fuer-Spelmeyer"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/rnd/masuh-desk/regionalsport/schoener-wm-schock-fuer-spelmeyer/605370175-1-ger-DE/Schoener-WM-Schock-fuer-Spelmeyer_topnewssmall.jpg" width="80" height="62" alt="Hat ihr Ziel erreicht: Top-Läuferin Ruth Sophia Spelmeyer wurde jetzt doch für die 400-Meter-Einzelrennen bei der WM in London nominiert." title="Hat ihr Ziel erreicht: Top-Läuferin Ruth Sophia Spelmeyer wurde jetzt doch für die 400-Meter-Einzelrennen bei der WM in London nominiert." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Schöner WM-Schock für Spelmeyer</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Sport/Regional/Ex-Bremer-Lorenzen-wechselt-nach-Den-Haag"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Ex-Bremer Lorenzen wechselt nach Den Haag</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Sport/Ueberregional/Lehrgeld-fuer-Debuetanten-Lambertz-sehnt-sich-nach-Grossen"   class="newsitem item5">
                <span class="newsnumber">5</span>
                                    
<img src="/var/storage/images/np/sport/ueberregional/lehrgeld-fuer-debuetanten-lambertz-sehnt-sich-nach-grossen/605279475-2-ger-DE/Lehrgeld-fuer-Debuetanten-Lambertz-sehnt-sich-nach-Grossen_topnewssmall.jpg" width="80" height="62" alt="Aliena Schmidtke aus Deutschland verbesserte in Budapest ihre Bestzeit. Foto. Jens Büttner " title="Aliena Schmidtke aus Deutschland verbesserte in Budapest ihre Bestzeit. Foto. Jens Büttner " />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Lehrgeld für Debütanten - Lambertz sehnt sich nach &quot;Großen&quot;</strong>
                </span>
            </a>
                                                </div>
</div>                                                            
                    <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-javascriptblock rightblock">
        		<div id="brick591eda3832a76" data-wid="744">
	Vergleiche alle Wettquoten für Spiele von <a href="https://www.smartbets.com/de/fussball/mannschaft/hannover-96/">Hannover 96</a> bei SmartBets.
</div>

<script src="https://widget.inplaybricks.com/sport-bricks/common/widget.min.js"></script>
<script>
    try {
	var widget = new InPlayBricks.bricks.Widget({
		serverUrl: "https://widget.inplaybricks.com/",
		id: 744,
		container: "#brick591eda3832a76"
	}, {"locale":"de_DE"});
    } catch (e) {}
</script>

        </div>
    </div>
</div>
<!-- end Block Type: block_javascript -->                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung" target="_self" title="NP-Sportstiftung">
NP-Sportstiftung</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                            
<img src="/var/storage/images/np/sport/np-sportstiftung/np-sportstiftung/5231206-4-ger-DE/NP-Sportstiftung_leftticker.jpg" width="160" height="120" />
            </div>

        <div class="mbk-description">
                        <p>Wir helfen dem Sport, helfen Sie mit! Seit ihrer Gründung bei der NP-Sportgala im Januar 2007 unterstützt und fördert die Sportstiftung der Neuen Presse den Amateur- und Breitensport in der Region Hannover.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                                                                        
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://vereine.neuepresse.de/" target="_self" title="Vereine in der Region Hannover">
Vereine in der Region Hannover</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                            
<img src="/var/storage/images/np/freizeit/vereine/links/extra5-links/vereine-in-der-region-hannover/14162134-1-ger-DE/Vereine-in-der-Region-Hannover_leftticker.jpg" width="160" height="120" alt="Vereine in der Region Hannover" title="Vereine in der Region Hannover" />
            </div>

        <div class="mbk-description">
                        <p>Ob Sport, Karneval oder Kleingarten - neuepresse.de gibt einen Überblick über die Vereine in Hannover und der der Region Hannover.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <ul class="mbk-linklist">
                        
                                              

          <li class="mbk-lastchild"><a href="http://vereine.neuepresse.de/branche/Sport/b_852.html" target="_self" title="Sportvereine">
Sportvereine</a></li>

                                    </ul>

        <ul class="mbk-linklist">
                                  <li class="empty mbk-lastchild">&nbsp;</li>
                </ul>
            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                            
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="https://www.facebook.com/neuepresse" target="_blank" title="Facebook">                                    <img src="/var/storage/images/np/home/themenspezial-links/facebook/22262512-2-ger-DE/Facebook_BildExtra.gif" width="325" height="40" alt="neuepresse.de auf facebook" title="neuepresse.de auf facebook" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: left_placeholder -->
<!-- Block : placeholder -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-left_placeholder rightblock">
		<iframe 
				src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fneuepresse&width=350&height=258&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" 
		width="340"
		height="258" 
		name="" id="b_84d8e88ed6fb759c7c766233cff6e750" frameborder="0"></iframe>
		        </div>
    </div>
</div><!-- ENDE Block : placeholder -->
<!-- End Block Type: left_placeholder -->                                                        </div>
<!-- rkey: 1762 -->
<!-- mol9327201707251323033xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
    <!-- Anfang Footer Widget -->
            <div id='div-gpt-footerad'>
<script>
var mmg_site = "np";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>        <!-- Ende Footer Widget -->

    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                                                                                                                        <li>
                            <a href="/Hannover/Der-grosse-E-Auto-Test">Der große E-Auto-Test</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Region/Uebersicht">Meine Region</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-Rendezvous-2017">NP-Rendezvous 2017</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Maschseefest">Maschseefest</a>
                        </li>
                                            <li>
                            <a href="/Hannover/NP-macht-Schule">NP macht Schule</a>
                        </li>
                                            <li>
                            <a href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a>
                        </li>
                                                                                                                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                                    <li>
                                    <a href="/Nachrichten/Niedersachsen/Uebersicht">Niedersachsen</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Politik/Uebersicht">Politik</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Wirtschaft/Uebersicht">Wirtschaft</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Panorama/Uebersicht">Panorama</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Kultur/Uebersicht">Kultur</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Medien/Uebersicht">Medien</a>
                        </li>
                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Hannover 96</h3>
            <ul>
                                        <li>
                            <a href="/Hannover-96/Wir-sind-96">Wir sind 96</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Aktuell">Aktuell</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Anstoss">Anstoß</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sport</h3>
            <ul>
                                        <li>
                            <a href="/Sport/Hannover-Marathon">Hannover-Marathon</a>
                        </li>
                                            <li>
                            <a href="/Sport/Ueberregional">Überregional</a>
                        </li>
                                <li>
                            <a href="/Sport/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sport/Regional">Regional</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a>
                        </li>
                                            <li>
                            <a href="/Sport/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Indians">Hannover Indians</a>
                        </li>
                                <li>
                                    <a href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung">NP-Sportstiftung</a>
                        </li>
                                <li>
                            <a href="/Sport/Sporttabellen">Sporttabellen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Menschen</h3>
            <ul>
                                        <li>
                            <a href="/Menschen/Boulevard">Boulevard</a>
                        </li>
                                <li>
                            <a href="/Menschen/Mensch-Hannover">Mensch-Hannover</a>
                        </li>
                                                            </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                                <div class="fuss_spalte2">
                                <h3 class="fuss">Foto &amp; Video</h3>
            <ul>
                                        <li>
                            <a href="/Foto-Video/Videos">Videos</a>
                        </li>
                                <li>
                            <a href="/Foto-Video/Bildergalerien">Bildergalerien</a>
                        </li>
                                <li>
                                    <a href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click">City Click</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">NP direkt</h3>
            <ul>
                                        <li>
                            <a href="/NP-direkt/Forum">Forum</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Freizeit</h3>
            <ul>
                                        <li>
                                    <a href="/Freizeit/Kino/Kinostarts">Kino</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Ausfluege-Reisen">Ausflüge &amp; Reisen</a>
                        </li>
                                            <li>
                            <a href="/Freizeit/Wetter">Wetter</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Spiele">Spiele</a>
                        </li>
                                <li>
                            <a href="http://hundeblog.neuepresse.de/">Hundeblog</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Ratgeber</h3>
            <ul>
                                        <li>
                                    <a href="/Ratgeber/Bauen-Wohnen/Uebersicht">Bauen &amp; Wohnen</a>
                        </li>
                                            <li>
                                    <a href="/Ratgeber/Studium-Beruf/Uebersicht">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Ratgeber/Leben">Leben</a>
                        </li>
                        </ul>
    </div>
                                                <div class="fuss_spalte1">
                            <h3 class="fuss">Leserservice</h3>
            <ul>
                                                                                        <li>
                            <a href="https://abo.neuepresse.de/ ">Abo-Angebote</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Abo-Services">Abo-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Online-Services">Online-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Apps">Apps</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                            <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Wir-ueber-uns/Redaktionen">Wir über uns</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a>
                        </li>
                        </ul>
    </div>
                
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Motorsport – Mercedes-Schock für DTM: Die Ursachen und Folgen – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Sport/Ueberregional/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Sport/Ueberregional/Mercedes-Schock-fuer-DTM-Die-Ursachen-und-Folgen?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s29 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/08ea003009d1791de6cb151767bbb6ef.js" charset="utf-8"></script>

    <script src="//a.teads.tv/page/62449/tag" async="true"></script>


</body>
</html>
