<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c25eb3199681ca176dab0f1aed0b7206_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/79c3efd3e03c8fa3c9f09ea9bc91e253.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Nach US-Urteil – VW will Ex-Manager Schmidt feuern – NP - Neue Presse" />
	        <meta property="og:title" content="VW will Ex-Manager Schmidt feuern"/>
        <title>Nach US-Urteil – VW will Ex-Manager Schmidt feuern – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Für den ehemaligen VW-Manager Oliver Schmidt kommt es knüppeldick. Kurz nach seiner Verurteilung in den USA zu sieben Jahren Haft will Volkswagen dem 48-Jähr..." />
<meta property="og:description" content="Für den ehemaligen VW-Manager Oliver Schmidt kommt es knüppeldick. Kurz nach seiner Verurteilung in den USA zu sieben Jahren Haft will Volkswagen dem 48-Jähr..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.neuepresse.de/Nachrichten/Wirtschaft/VW-will-Ex-Manager-Schmidt-feuern" /><meta property="og:url" content="http://www.neuepresse.de/Nachrichten/Wirtschaft/VW-will-Ex-Manager-Schmidt-feuern" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="113329095368675" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/rnd/wirtschaft/vw-will-ex-manager-schmidt-feuern/657373806-1-ger-DE/VW-will-Ex-Manager-Schmidt-feuern_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Nach US-Urteil – VW will Ex-Manager Schmidt feuern – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "business";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
	<script src="//www.twiago.com/scripts/madsack/twnp_slider.js"></script>    <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "NeuePresse.de",
"pagePublishDate": "2017-12-08T11:36:54+01:00",
"pageVersionNumber": "1",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Wirtschaft",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Wirtschaft",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 656,
"pagePostAuthor": 0,
"pagePostID": "27208891",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.neuepresse.de",
"adunit-2": "business",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "np_tgz_business",
"pageIVWSite": "haz",
"pageArticleId": "21649871",
"pageMasterArticleId": "21649871",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Oliver Schmidt, VW, K\u00fcndigung, Detroit, Gef\u00e4ngnis, sieben Jahre",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->
    <!-- IVW HEAD START -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- IVW HEAD END -->

</head>

<body data-nodeid="27208891">









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_business",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->        
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLJ3W5');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
        <div id="header">
    








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_business",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="/Portal-Service/Newsletter/NP-Newsletter" data-component="eventlink">Newsletter</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                
    <span id="login-layer-span"><a href="/erasmo/login" id="login-layer-link">NeuePresse.de Anmeldung</a></span>    </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_10947737" class="message-error hidden"></div>
                        <div id="errormessagepaid_10947737" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_10947737" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="27208891" id="node_id_10947737" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_10947737" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_10947737" />
                            <input type="text" name="username" id="username_10947737" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_10947737" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-10947737" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/27208891/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Freitag, 08. Dezember 2017</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div class="headerpart-reference">
        <a href="http://www.rnd-news.de/" target="_blank" class="headerpart-reference-content">
           <img class="headerpart-reference-content-logo" src="/extension/pd2011/design/pda/images/rnd_logo.png">
        </a>
    </div>
    
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '859';
    var current_node_in_path_sub = '1265336';
    var current_node_id = '27208891';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-5792 "> <a class="topmenu-main-link" href="/Region/Uebersicht" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Region</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1491627"><a class="topmenu-subnavi-link subaktiv node-1491627" href="/Region/Barsinghausen">Barsinghausen</a></li><li class="topmenu-subnavi-item node-1546506"><a class="topmenu-subnavi-link subaktiv node-1546506" href="/Region/Burgdorf">Burgdorf</a></li><li class="topmenu-subnavi-item node-1548022"><a class="topmenu-subnavi-link subaktiv node-1548022" href="/Region/Burgwedel">Burgwedel</a></li><li class="topmenu-subnavi-item node-1548024"><a class="topmenu-subnavi-link subaktiv node-1548024" href="/Region/Garbsen">Garbsen</a></li><li class="topmenu-subnavi-item node-1548030"><a class="topmenu-subnavi-link subaktiv node-1548030" href="/Region/Gehrden">Gehrden</a></li><li class="topmenu-subnavi-item node-1548044"><a class="topmenu-subnavi-link subaktiv node-1548044" href="/Region/Hemmingen">Hemmingen</a></li><li class="topmenu-subnavi-item node-1548059"><a class="topmenu-subnavi-link subaktiv node-1548059" href="/Region/Isernhagen">Isernhagen</a></li><li class="topmenu-subnavi-item node-1548072"><a class="topmenu-subnavi-link subaktiv node-1548072" href="/Region/Laatzen">Laatzen</a></li><li class="topmenu-subnavi-item node-1548073"><a class="topmenu-subnavi-link subaktiv node-1548073" href="/Region/Langenhagen">Langenhagen</a></li><li class="topmenu-subnavi-item node-1548089"><a class="topmenu-subnavi-link subaktiv node-1548089" href="/Region/Lehrte">Lehrte</a></li><li class="topmenu-subnavi-item node-26815996"> <a class="topmenu-subnavi-link subaktiv node-26815996" href="/Region" >Weitere Orte</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"><a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen">Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"><a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik">Politik</a></li><li class="topmenu-subnavi-item node-1265336"><a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft">Wirtschaft</a></li><li class="topmenu-subnavi-item node-3754"><a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur">Kultur</a></li><li class="topmenu-subnavi-item node-1761"><a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama">Panorama</a></li><li class="topmenu-subnavi-item node-3755"><a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien">Medien</a></li><li class="topmenu-subnavi-item node-18982386"><a class="topmenu-subnavi-link subaktiv node-18982386" href="/Nachrichten/Wissen">Wissen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sportbuzzer" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sportbuzzer</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sportbuzzer/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sportbuzzer/Sportmix">Sportmix</a></li><li class="topmenu-subnavi-item node-1763"><a class="topmenu-subnavi-link subaktiv node-1763" href="/Sportbuzzer/Hannover-96">Hannover 96</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Sportbuzzer/NP-Anstoss">NP-Anstoß</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sportbuzzer/Die-Recken">Die Recken</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-26845841"><a class="topmenu-subnavi-link subaktiv node-26845841" href="/Sportbuzzer/Sportlerwahl">Sportlerwahl</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-22247 "> <a class="topmenu-main-link" href="/Reisereporter" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Reisereporter</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-6059586"><a class="topmenu-subnavi-link subaktiv node-6059586" href="/Reisereporter/Aktuelles">Aktuelles</a></li><li class="topmenu-subnavi-item node-6059592"><a class="topmenu-subnavi-link subaktiv node-6059592" href="/Reisereporter/Deutschland">Deutschland</a></li><li class="topmenu-subnavi-item node-6059589"><a class="topmenu-subnavi-link subaktiv node-6059589" href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a></li><li class="topmenu-subnavi-item node-6059595"><a class="topmenu-subnavi-link subaktiv node-6059595" href="/Reisereporter/Rechtstipp">Rechtstipp</a></li><li class="topmenu-subnavi-item node-26236"> <a class="topmenu-subnavi-link subaktiv node-26236" href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild" >Zimmer mit Aussicht</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-53571 centertab"> <a class="topmenu-main-link" href="/Mehr" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Mehr</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Mehr/Bilder">Bilder</a></li><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Mehr/Videos">Videos</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Mehr/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-33790"><a class="topmenu-subnavi-link subaktiv node-33790" href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Termine</a></li><li class="topmenu-subnavi-item node-1265299"> <a class="topmenu-subnavi-link subaktiv node-1265299" href="/Mehr/Kinoprogramm/LEO-Cinema" >Kinoprogramm</a></li><li class="topmenu-subnavi-item node-56545"><a class="topmenu-subnavi-link subaktiv node-56545" href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Mehr/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-6445499"><a class="topmenu-subnavi-link subaktiv node-6445499" href="/Mehr/Finanzen">Finanzen</a></li><li class="topmenu-subnavi-item node-33629"><a class="topmenu-subnavi-link subaktiv node-33629" href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1520055"><a class="topmenu-subnavi-link subaktiv node-1520055" href="/Mehr/Familie">Familie</a></li><li class="topmenu-subnavi-item node-1520066"><a class="topmenu-subnavi-link subaktiv node-1520066" href="/Mehr/Gesundheit">Gesundheit</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1775 servicetab"> <a class="topmenu-main-link" href="/Anzeigen-Maerkte" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Anzeigen &amp; Märkte</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3807"> <a class="topmenu-subnavi-link subaktiv node-3807" href="http://www.np-job.de/">Jobs</a></li><li class="topmenu-subnavi-item node-4150750"><a class="topmenu-subnavi-link subaktiv node-4150750" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a></li><li class="topmenu-subnavi-item node-3806"> <a class="topmenu-subnavi-link subaktiv node-3806" href="http://auto.neuepresse.de">Autos</a></li><li class="topmenu-subnavi-item node-856514"> <a class="topmenu-subnavi-link subaktiv node-856514" href="http://www.np-trauer.de/">Trauer</a></li><li class="topmenu-subnavi-item node-599004"> <a class="topmenu-subnavi-link subaktiv node-599004" href="/Kleinanzeigen" >Kleinanzeigen</a></li><li class="topmenu-subnavi-item node-9710"> <a class="topmenu-subnavi-link subaktiv node-9710" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/">Tiere</a></li><li class="topmenu-subnavi-item node-3809"><a class="topmenu-subnavi-link subaktiv node-3809" href="/Anzeigen-Maerkte/Familie">Familie</a></li><li class="topmenu-subnavi-item node-18476"> <a class="topmenu-subnavi-link subaktiv node-18476" href="http://branchen.neuepresse.de/">Dienstleister finden</a></li><li class="topmenu-subnavi-item node-128091"> <a class="topmenu-subnavi-link subaktiv node-128091" href="http://spezial.neuepresse.de ">Anzeigenspezial</a></li><li class="topmenu-subnavi-item node-3811"><a class="topmenu-subnavi-link subaktiv node-3811" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a></li><li class="topmenu-subnavi-item node-863550"><a class="topmenu-subnavi-link subaktiv node-863550" href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung</a></li><li class="topmenu-subnavi-item node-27194686"><a class="topmenu-subnavi-link subaktiv node-27194686" href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-26592736 "> <a class="topmenu-main-link" href="/Shops" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Shops</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/">Aboshop</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-26618876 "> <a class="topmenu-main-link" href="/E-Paper" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">E-Paper</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/E-Paper/Apps">Apps</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Abo" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Abo</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Abo/Leserservices">Leserservices</a></li><li class="topmenu-subnavi-item node-22251358"><a class="topmenu-subnavi-link subaktiv node-22251358" href="/Abo/Newsletter">Newsletter</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Wirtschaft" itemprop="url"><span itemprop="title">Wirtschaft</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>




<div id="mol-page-result">
    









        
                                                                                                                                                                                                                                                                                                                        
                
                                                                                                                            










                                                                                                
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21649871&nid=27208891&path=/1/2/100/859/1265336/27208891/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->

                
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/rnd/wirtschaft/vw-will-ex-manager-schmidt-feuern/657373806-1-ger-DE/VW-will-Ex-Manager-Schmidt-feuern_ArtikelQuer.jpg" width="505" height="337"  style="border: 0px;" alt="Oliver Schmidt 2015 in einem E-Golf." title="Oliver Schmidt 2015 in einem E-Golf." />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>
Oliver Schmidt 2015 in einem E-Golf.<br /> <span>©&nbsp;imago</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">08.12.2017 | 11:36 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Nach US-Urteil</div>
    <h1>
VW will Ex-Manager Schmidt feuern</h1>
        <div class="article-intro">        Für den ehemaligen VW-Manager Oliver Schmidt kommt es knüppeldick. Kurz nach seiner Verurteilung in den USA zu sieben Jahren Haft will Volkswagen dem 48-Jährigen jetzt auch noch kündigen.<!-- Methode uuid: "a16e7810-dc01-11e7-87d7-ddace346fa54"--></div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Berlin</span>.  Das berichtet die Bild-Zeitung. Da Schmidt durch die Verurteilung als schuldig gilt und sich somit strafbar gemacht hat, ist der Konzern berechtigt, eine Kündigung auszusprechen. Für Schmidt, der neben den sieben Jahren Haft auch noch eine Geldstrafe von 400.0000 Euro erhielt, wäre das ein weiterer harter Schlag.</p><p>Denn der 48-Jährige würde bei einer Kündigung auch den Anspruch auf seine Betriebsrente verlieren. Volkswagen wollte zur Anfrage der Bild-Zeitung nicht äußern.Nach Informationen des Blattes soll der er bereits Ende August verurteilte Ingenieur James Liang (40 Monate Haft) hingegen immer noch Mitarbeiter der Volkswagen AG. </p><div id="oms_intext_container"><p></p></div><p><i>Von RND</i></p> <div id="teads_intext_container"></div>
                

                
    </div>

                                <br class="clearRight" />
            
        
                
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
        
                        <script src="//www.twiago.com/scripts/madsack/twnp_reco.js"></script>                
        
        
        
        
        
        

        

        
                        <a name="comments"></a>
                            
</div>
<!-- /ARTIKEL -->

    
                        	                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                    
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                            <div class="mbk">
    <div class="mbk-right">
    <div class="mbk-includeurl rightblock ">
                    <div class="included-uri">
            <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/8119/style/customer/8119/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
          
        </div>
      </body>
        </div>
        </div>
    </div>
    </div>
        
                                                                
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                            <div class="mbk">
    <div class="mbk-right">
    <div class="mbk-includeurl rightblock ">
                    <div class="included-uri">
            <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/8119/style/customer/8119/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="http://www.moneyspecial.de/8119/8119/chartNG.gfn?chartType=0&time=0&instrumentId=8987458&width=152&height=75&subProperty=3&lateIndex=1" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">13.218,00<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a2.gif" alt="" title="+1,33%" /></td>
                    <td class="pos nowrap">+1,33%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">2.509,50<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a2.gif" alt="" title="+0,86%" /></td>
                    <td class="pos nowrap">+0,86%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,1744<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a4.gif" alt="" title="-0,27%" /></td>
                    <td class="neg nowrap">-0,27%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="http://www.moneyspecial.de/8119/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
          
            <div class="teaserbox_a">
              
      <p class="disclaim">Quelle: <a href="http://www.vwd.de" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></p>
      
            </div>
            
        </div>
      </body>
        </div>
        </div>
    </div>
    </div>
        
                                                                
                            <div class="mbk">
    <div class="mbk-right">
    <div class="mbk-includeurl rightblock ">
                    <div class="included-uri">
            <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/8119/style/customer/8119/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Aktien <span class="rfloat">Tops &amp; Flops</span></h4>
    <table class="sty tableA to ri">
      
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=96935" target="_blank">DT. BANK</a></td>
                <td>16,51<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a1.gif" alt="" title="+3,61%" /></td>
                <td class="pos nowrap">+3,61%</td>
              </tr>
            
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=107649" target="_blank">RWE ST</a></td>
                <td>20,59<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a2.gif" alt="" title="+2,18%" /></td>
                <td class="pos nowrap">+2,18%</td>
              </tr>
            
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=109276" target="_blank">THYSSENKRUPP</a></td>
                <td>22,97<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a2.gif" alt="" title="+2,18%" /></td>
                <td class="pos nowrap">+2,18%</td>
              </tr>
            
          <tr class="topfloptrenner">
            <td colspan="3"></td>
          </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=97246" target="_blank">BEIERSDORF</a></td>
              <td>101,00<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a4.gif" alt="" title="-0,44%" /></td>
              <td class="neg nowrap">-0,44%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=100997" target="_blank">FRESENIUS...</a></td>
              <td>65,99<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a2.gif" alt="" title="+0,37%" /></td>
              <td class="pos nowrap">+0,37%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/8119/kurse_einzelkurs_uebersicht.htn?i=103056" target="_blank">Henkel VZ</a></td>
              <td>113,17<img class="arrowR" src="http://www.moneyspecial.de/8119/images/arrow/a2.gif" alt="" title="+0,50%" /></td>
              <td class="pos nowrap">+0,50%</td>
            </tr>
            
    </table>
  </div>
  
          
        </div>
      </body>
        </div>
        </div>
    </div>
    </div>
        
                                                                
                            <div class="mbk">
    <div class="mbk-right">
    <div class="mbk-includeurl rightblock ">
                    <div class="included-uri">
            <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/8119/style/customer/8119/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Wertpapiersuche</h4>
    <form action="http://www.moneyspecial.de/8119/kurse_einzelkurs_suche.htn" method="get" target="_blank">
      <input type="text" class="text" name="suchbegriff" value="Name, WKN, ISIN" onclick="this.value='';" />
      <input type="submit" class="submit" value="Suchen" />
    </form>
  </div>
  
          
        </div>
      </body>
        </div>
        </div>
    </div>
    </div>
        
                                                                
                            <div class="mbk">
    <div class="mbk-right">
    <div class="mbk-includeurl rightblock ">
                    <div class="included-uri">
            <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/8119/style/customer/8119/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Wechselkurse interaktiv</h4>
    <div class="ce">
      <a href="http://www.moneyspecial.de/8119/devisen_rechner.htn?sektion=weltkarte" target="_blank"><img src="http://www.moneyspecial.de/8119/images/pflichtteaser_worldmap.png" alt="Weltkarte" /></a>
    </div>
  </div>
  
          
        </div>
      </body>
        </div>
        </div>
    </div>
    </div>
        
                                                                
                            <div class="mbk">
    <div class="mbk-right">
    <div class="mbk-includeurl rightblock ">
                    <div class="included-uri">
            <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/8119/style/customer/8119/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
    <div class="teaserbox_a">
      <h4>Fonds <span class="rfloat">Top Performer 3 Jahre</span></h4>
      <table class="sty tableA to ri">
        <tr>
          <th class="le">Fondsname</th>
          <th title="Fondsart">FA</th>
          <th>Perf. 3J.</th>
        </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/8119/fonds_einzelkurs_uebersicht.htn?i=5242795" target="_blank">Structured Solutio</a></td>
              <td>AF</td>
              <td>255,11%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/8119/fonds_einzelkurs_uebersicht.htn?i=9099460" target="_blank">Commodity Capital </a></td>
              <td>AF</td>
              <td>217,62%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/8119/fonds_einzelkurs_uebersicht.htn?i=18334809" target="_blank">Polar Capital Fund</a></td>
              <td>AF</td>
              <td>95,91%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/8119/fonds_einzelkurs_uebersicht.htn?i=33290505" target="_blank">SQUAD CAPITAL EURO</a></td>
              <td>AF</td>
              <td>93,07%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/8119/fonds_einzelkurs_uebersicht.htn?i=15990125" target="_blank">Apus Capital Reval</a></td>
              <td>AF</td>
              <td>92,86%</td>
            </tr>
            
      </table>
      <p class="ri"><a href="http://www.moneyspecial.de/8119/fonds_topflop.htn?sektion=performance_uebersicht&zeitraum=4" target="_blank">mehr</a></p>
    </div>
    
          
        </div>
      </body>
        </div>
        </div>
    </div>
    </div>
        
                                                            </div>
<!-- rkey: 1265336 -->
<!-- mol9331201712081159340xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
    <!-- Anfang Footer Widget -->
            <div id='div-gpt-footerad'>
<script>
var mmg_site = "neuepresse.de";

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>        <!-- Ende Footer Widget -->

    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                        <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Region</h3>
            <ul>
                                                                                                                            <li>
                            <a href="/Region/Barsinghausen">Barsinghausen</a>
                        </li>
                                <li>
                            <a href="/Region/Burgdorf">Burgdorf</a>
                        </li>
                                <li>
                            <a href="/Region/Burgwedel">Burgwedel</a>
                        </li>
                                <li>
                            <a href="/Region/Garbsen">Garbsen</a>
                        </li>
                                <li>
                            <a href="/Region/Gehrden">Gehrden</a>
                        </li>
                                <li>
                            <a href="/Region/Hemmingen">Hemmingen</a>
                        </li>
                                <li>
                            <a href="/Region/Isernhagen">Isernhagen</a>
                        </li>
                                <li>
                            <a href="/Region/Laatzen">Laatzen</a>
                        </li>
                                <li>
                            <a href="/Region/Langenhagen">Langenhagen</a>
                        </li>
                                <li>
                            <a href="/Region/Lehrte">Lehrte</a>
                        </li>
                                                                    <li>
                                    <a href="/Region">Weitere Orte</a>
                        </li>
                                                                                                            </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                        <li>
                            <a href="/Nachrichten/Niedersachsen">Niedersachsen</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Politik">Politik</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Kultur">Kultur</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Panorama">Panorama</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Medien">Medien</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Wissen">Wissen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sportbuzzer</h3>
            <ul>
                                        <li>
                            <a href="/Sportbuzzer/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Sportmix">Sportmix</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-96">Hannover 96</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/NP-Anstoss">NP-Anstoß</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Die-Recken">Die Recken</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a>
                        </li>
                                                        <li>
                            <a href="/Sportbuzzer/Sportlerwahl">Sportlerwahl</a>
                        </li>
                                                </ul>
    </div>
                                    <div class="fuss_spalte1">
        <h3 class="fuss">Reisereporter</h3>
            <ul>
                                                    <li>
                            <a href="/Reisereporter/Aktuelles">Aktuelles</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Deutschland">Deutschland</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                        </li>
                                <li>
                                    <a href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild">Zimmer mit Aussicht</a>
                        </li>
                                                                                                </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                        <div class="fuss_spalte2">
                                <h3 class="fuss">Reisereporter</h3>
            <ul>
                                                    <li>
                            <a href="/Reisereporter/Aktuelles">Aktuelles</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Deutschland">Deutschland</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                        </li>
                                <li>
                                    <a href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild">Zimmer mit Aussicht</a>
                        </li>
                                                                                                </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Mehr</h3>
            <ul>
                                        <li>
                            <a href="/Mehr/Bilder">Bilder</a>
                        </li>
                                <li>
                            <a href="/Mehr/Videos">Videos</a>
                        </li>
                                                        <li>
                            <a href="/Mehr/Spiele">Spiele</a>
                        </li>
                                            <li>
                            <a href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Termine</a>
                        </li>
                                <li>
                                    <a href="/Mehr/Kinoprogramm/LEO-Cinema">Kinoprogramm</a>
                        </li>
                                <li>
                            <a href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a>
                        </li>
                                <li>
                                    <a href="/Mehr/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                            <a href="/Mehr/Finanzen">Finanzen</a>
                        </li>
                                <li>
                            <a href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Mehr/Familie">Familie</a>
                        </li>
                                <li>
                            <a href="/Mehr/Gesundheit">Gesundheit</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                                                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Anzeigen &amp; Märkte</h3>
            <ul>
                                        <li>
                            <a href="http://www.np-job.de/">Jobs</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                        </li>
                                <li>
                            <a href="http://auto.neuepresse.de">Autos</a>
                        </li>
                                <li>
                            <a href="http://www.np-trauer.de/">Trauer</a>
                        </li>
                                <li>
                                    <a href="/Kleinanzeigen">Kleinanzeigen</a>
                        </li>
                                <li>
                            <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/">Tiere</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Familie">Familie</a>
                        </li>
                                <li>
                            <a href="http://branchen.neuepresse.de/">Dienstleister finden</a>
                        </li>
                                <li>
                            <a href="http://spezial.neuepresse.de ">Anzeigenspezial</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a>
                        </li>
                                                </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Shops</h3>
            <ul>
                                        <li>
                            <a href="https://abo.neuepresse.de/">Aboshop</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                    </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">E-Paper</h3>
            <ul>
                                        <li>
                            <a href="/E-Paper/Apps">Apps</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Abo</h3>
            <ul>
                                        <li>
                            <a href="/Abo/Leserservices">Leserservices</a>
                        </li>
                                <li>
                            <a href="/Abo/Newsletter">Newsletter</a>
                        </li>
                                                                        </ul>
    </div>
        
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Nach US-Urteil – VW will Ex-Manager Schmidt feuern – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Nachrichten/Wirtschaft/VW-will-Ex-Manager-Schmidt-feuern?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Nachrichten/Wirtschaft/VW-will-Ex-Manager-Schmidt-feuern?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s28 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/dd56754f84697641d48329c58bbfc2de.js" charset="utf-8"></script>

    <script src="//a.teads.tv/page/62449/tag" async="true"></script>


</body>
</html>
