<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c25eb3199681ca176dab0f1aed0b7206_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/79c3efd3e03c8fa3c9f09ea9bc91e253.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Parlamentswahlen – Island steht schwierige Regierungsbildung bevor – NP - Neue Presse" />
	        <meta property="og:title" content="Island steht schwierige Regierungsbildung bevor"/>
        <title>Parlamentswahlen – Island steht schwierige Regierungsbildung bevor – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Politisch geht es in Island drunter und drüber. Zwei Wahlen in zwölf Monaten. Der konservative Regierungschef stolpert über einen Sexualverbrecher-Skandal –..." />
<meta property="og:description" content="Politisch geht es in Island drunter und drüber. Zwei Wahlen in zwölf Monaten. Der konservative Regierungschef stolpert über einen Sexualverbrecher-Skandal –..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.neuepresse.de/Nachrichten/Politik/Deutschland-Welt/Island-steht-schwierige-Regierungsbildung-bevor" /><meta property="og:url" content="http://www.neuepresse.de/Nachrichten/Politik/Deutschland-Welt/Island-steht-schwierige-Regierungsbildung-bevor" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="113329095368675" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/rnd/politik/ausland/island-steht-schwierige-regierungsbildung-bevor/641749711-1-ger-DE/Island-steht-schwierige-Regierungsbildung-bevor_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Parlamentswahlen – Island steht schwierige Regierungsbildung bevor – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "politik";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
	<script src="//www.twiago.com/scripts/madsack/twnp_slider.js"></script>    <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "NeuePresse.de",
"pagePublishDate": "2017-10-29T11:05:57+01:00",
"pageVersionNumber": "1",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Politik",
"pageCategory-2": "Deutschland\/Welt",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Politik",
"pageCategoryRND-1": "Ausland",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3334,
"pagePostAuthor": 0,
"pagePostID": "26446021",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.neuepresse.de",
"adunit-2": "politik",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "np_tgz_politik",
"pageIVWSite": "haz",
"pageArticleId": "21143791",
"pageMasterArticleId": "21143791",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->
    <!-- IVW HEAD START -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- IVW HEAD END -->

</head>

<body data-nodeid="26446021">










<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_politik",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->        
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLJ3W5');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
        <div id="header">
    









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_politik",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="/Portal-Service/Newsletter/NP-Newsletter" data-component="eventlink">Newsletter</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                
    <span id="login-layer-span"><a href="/erasmo/login" id="login-layer-link">NeuePresse.de Anmeldung</a></span>    </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_145341305" class="message-error hidden"></div>
                        <div id="errormessagepaid_145341305" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_145341305" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="26446021" id="node_id_145341305" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_145341305" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_145341305" />
                            <input type="text" name="username" id="username_145341305" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_145341305" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-145341305" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/26446021/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Sonntag, 29. Oktober 2017</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div class="headerpart-reference">
        <a href="http://www.rnd-news.de/" target="_blank" class="headerpart-reference-content">
           <img class="headerpart-reference-content-logo" src="/extension/pd2011/design/pda/images/rnd_logo.png">
        </a>
    </div>
    
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '859';
    var current_node_in_path_sub = '1759';
    var current_node_id = '26446021';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-23255465"><a class="topmenu-subnavi-link subaktiv node-23255465" href="/Hannover/Der-grosse-E-Auto-Test">Der große E-Auto-Test</a></li><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li><li class="topmenu-subnavi-item node-5791"> <a class="topmenu-subnavi-link subaktiv node-5791" href="/Hannover/Meine-Stadtteile/Uebersicht" >Meine Stadtteile</a></li><li class="topmenu-subnavi-item node-5792"> <a class="topmenu-subnavi-link subaktiv node-5792" href="/Hannover/Meine-Region/Uebersicht" >Meine Region</a></li><li class="topmenu-subnavi-item node-928169"><a class="topmenu-subnavi-link subaktiv node-928169" href="/Hannover/NP-Rendezvous-2017">NP-Rendezvous 2017</a></li><li class="topmenu-subnavi-item node-1247570"><a class="topmenu-subnavi-link subaktiv node-1247570" href="/Hannover/Maschseefest">Maschseefest</a></li><li class="topmenu-subnavi-item node-372617"><a class="topmenu-subnavi-link subaktiv node-372617" href="/Hannover/NP-macht-Schule">NP macht Schule</a></li><li class="topmenu-subnavi-item node-10970087"><a class="topmenu-subnavi-link subaktiv node-10970087" href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-26026546"><a class="topmenu-subnavi-link subaktiv node-26026546" href="/Nachrichten/Landtagswahl-2017">Landtagswahl 2017</a></li><li class="topmenu-subnavi-item node-1265446"> <a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen/Uebersicht" >Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"> <a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik/Uebersicht" >Politik</a></li><li class="topmenu-subnavi-item node-1265336"> <a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft/Uebersicht" >Wirtschaft</a></li><li class="topmenu-subnavi-item node-1761"> <a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama/Uebersicht" >Panorama</a></li><li class="topmenu-subnavi-item node-3754"> <a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur/Uebersicht" >Kultur</a></li><li class="topmenu-subnavi-item node-3755"> <a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien/Uebersicht" >Medien</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-1763 "> <a class="topmenu-main-link" href="/Hannover-96" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover 96</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7116641"><a class="topmenu-subnavi-link subaktiv node-7116641" href="/Hannover-96/Wir-sind-96">Wir sind 96</a></li><li class="topmenu-subnavi-item node-7311"><a class="topmenu-subnavi-link subaktiv node-7311" href="/Hannover-96/Aktuell">Aktuell</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Hannover-96/Anstoss">Anstoß</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sport" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sport</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-15673469"><a class="topmenu-subnavi-link subaktiv node-15673469" href="/Sport/Hannover-Marathon">Hannover-Marathon</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sport/Ueberregional">Überregional</a></li><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sport/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1247425"><a class="topmenu-subnavi-link subaktiv node-1247425" href="/Sport/Regional">Regional</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sport/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sport/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-388381"> <a class="topmenu-subnavi-link subaktiv node-388381" href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung" >NP-Sportstiftung</a></li><li class="topmenu-subnavi-item node-11876"><a class="topmenu-subnavi-link subaktiv node-11876" href="/Sport/Sporttabellen">Sporttabellen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-860 "> <a class="topmenu-main-link" href="/Menschen" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Menschen</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7256"><a class="topmenu-subnavi-link subaktiv node-7256" href="/Menschen/Boulevard">Boulevard</a></li><li class="topmenu-subnavi-item node-3762"><a class="topmenu-subnavi-link subaktiv node-3762" href="/Menschen/Mensch-Hannover">Mensch-Hannover</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-1774 centertab"> <a class="topmenu-main-link" href="/Foto-Video" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Foto &amp; Video</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Foto-Video/Videos">Videos</a></li><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Foto-Video/Bildergalerien">Bildergalerien</a></li><li class="topmenu-subnavi-item node-5567"> <a class="topmenu-subnavi-link subaktiv node-5567" href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click" >City Click</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1150754 centertab"> <a class="topmenu-main-link" href="http://forum.neuepresse.de" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">NP direkt</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-636921"><a class="topmenu-subnavi-link subaktiv node-636921" href="/NP-direkt/Forum">Forum</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-1767 centertab"> <a class="topmenu-main-link" href="/Freizeit" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Freizeit</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3789"> <a class="topmenu-subnavi-link subaktiv node-3789" href="/Freizeit/Kino/Kinostarts" >Kino</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Freizeit/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-22247"><a class="topmenu-subnavi-link subaktiv node-22247" href="/Freizeit/Ausfluege-Reisen">Ausflüge &amp; Reisen</a></li><li class="topmenu-subnavi-item node-844908"><a class="topmenu-subnavi-link subaktiv node-844908" href="/Freizeit/Wetter">Wetter</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Freizeit/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-441630"> <a class="topmenu-subnavi-link subaktiv node-441630" href="http://hundeblog.neuepresse.de/">Hundeblog</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-53571 centertab"> <a class="topmenu-main-link" href="/Ratgeber" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Ratgeber</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-33790"> <a class="topmenu-subnavi-link subaktiv node-33790" href="/Ratgeber/Bauen-Wohnen/Uebersicht" >Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-33629"> <a class="topmenu-subnavi-link subaktiv node-33629" href="/Ratgeber/Studium-Beruf/Uebersicht" >Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1776"><a class="topmenu-subnavi-link subaktiv node-1776" href="/Ratgeber/Leben">Leben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Leserservice" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Leserservice</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/ ">Abo-Angebote</a></li><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Leserservice/Abo-Services">Abo-Services</a></li><li class="topmenu-subnavi-item node-3791"><a class="topmenu-subnavi-link subaktiv node-3791" href="/Leserservice/Online-Services">Online-Services</a></li><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/Leserservice/Apps">Apps</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-3804"> <a class="topmenu-subnavi-link subaktiv node-3804" href="/Leserservice/Wir-ueber-uns/Redaktionen" >Wir über uns</a></li><li class="topmenu-subnavi-item node-669835"> <a class="topmenu-subnavi-link subaktiv node-669835" href="/Leserservice/Kontakt/Ihre-Kontaktanfragen" >Kontakt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Politik/Uebersicht" itemprop="url"><span itemprop="title">Politik</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Politik/Deutschland-Welt" itemprop="url"><span itemprop="title">Deutschland/Welt</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>




<div id="mol-page-result">
    









        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                
                                                                                                                            










                                                                                                                                                                                                                            
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21143791&nid=26446021&path=/1/2/100/859/1759/3749/26446021/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->

                
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/rnd/politik/ausland/island-steht-schwierige-regierungsbildung-bevor/641749711-1-ger-DE/Island-steht-schwierige-Regierungsbildung-bevor_ArtikelQuer.jpg" width="505" height="337"  style="border: 0px;" alt="Die Koalition in Island unter Regierungschef Bjarni Benediktsson hielt ganze acht Monate." title="Die Koalition in Island unter Regierungschef Bjarni Benediktsson hielt ganze acht Monate." />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>
Die Koalition in Island unter Regierungschef Bjarni Benediktsson hielt ganze acht Monate. <br /> <span>©&nbsp;dpa</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">29.10.2017 | 11:05 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Parlamentswahlen</div>
    <h1>
Island steht schwierige Regierungsbildung bevor</h1>
        <div class="article-intro">        Politisch geht es in Island drunter und drüber. Zwei Wahlen in zwölf Monaten. Der konservative Regierungschef stolpert über einen Sexualverbrecher-Skandal – und kann sich vielleicht doch im Amt halten.<!-- Methode uuid: "fd157498-bc8f-11e7-a153-3dc1b67a80de"--></div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Reykjavík</span>.  In der Wahlnacht in Island feiern sich gleich zwei Parteichefs wie Sieger. Die junge, charismatische Oppositionsführerin Katrin Jakobsdottir könnte mit einem linken Bündnis Regierungschefin werden. Dafür braucht sie jedoch mehr Partner als gewünscht. Zugleich erhebt der umstrittene bisherige Ministerpräsident Bjarni Benediktsson als Chef der stärksten Partei Anspruch auf das Amt. Wer von ihnen Island regieren wird, wird wohl erst nach schwierigen Koalitionsgesprächen feststehen.</p><p>Nach der Wahl am Samstag kommt Benediktssons Unabhängigkeitspartei als stärkste Kraft auf rund 25 Prozent und verliert damit deutlich. „Bei Wahlen geht es um eines: um Stimmen. Und wir haben die meisten Stimmen“, rief Benediktsson in der Wahlnacht seiner Partei zu. Um Regierungschef zu bleiben, könnten ihm jedoch die Koalitionspartner fehlen, nachdem das Mitte-Rechts-Bündnis im September in einem Skandal um einen Sexualverbrecher platzte.</p>
<div class=""><div class="content-view-embed">
    <div class="class-image">
        <div class="attribute-image">
                            
    
        
                <img src="/var/storage/images/media/haz/bilder/dcx/2017/10/oppositionsfuehrerin-katrin-jakobsdottir/641749621-1-ger-DE/Oppositionsfuehrerin-Katrin-Jakobsdottir_imagelarge.jpg" width="505" height="337"  style="border: 0px;" alt="Oppositionsführerin Katrin Jakobsdottir" title="Oppositionsführerin Katrin Jakobsdottir" />
        
    
                        </div>
                                                                                    <div class="attribute-caption" style="width: 505px">
                                        <p>Oppositionsführerin Katrin Jakobsdottir. </p>                </div>
                            <div class="attribute-contributor">Quelle: 
AP</div>
            <div class="clearBoth"</div>
            </div>
</div>
</div><div id="oms_intext_container"><p></p></div><p>Jakobsdottirs links-grüne Bewegung gewinnt als zweitstärkste Partei rund 17 Prozent der Stimmen – ein leichtes Plus. Für das zuvor hoch gehandelte linke Dreierbündnis mit Sozialdemokraten und Piratenpartei reicht es aber nicht. Zwar legen die Sozialdemokraten wieder deutlich zu, die Piraten jedoch büßen nach dem Hype bei der letzten Wahl Stimmen ein. „Ich hoffe“, sagte die 41-jährige Oppositionsführerin dennoch, „dass wir die nächste Regierung anführen werden und diese Gesellschaft besser für die Menschen machen.“</p> <div id="teads_intext_container"></div> <p>Die Insel im Norden hatte sich mit ihren rund 330 000 Einwohnern wirtschaftlich erstaunlich schnell vom katastrophalen Finanzcrash 2008 erholt – angetrieben vor allem von einem wachsenden Tourismus. Politisch jedoch ging es in den vergangenen zwei Jahren drunter und drüber. </p><p>Erst die Enthüllung der „Panama Papers“, in deren Zug der damalige Regierungschef Sigmundur David Gunnlaugsson zurücktrat. Er soll Mitinhaber einer Briefkastenfirma in einem Steuerparadies gewesen sein. Die Menschen kochten vor Wut - wählten dann aber doch wieder fast die gleiche Machtelite. Bis die Mitte-Rechts-Regierung der konservativen Unabhängigkeitspartei mit den kleineren Parteien „Bright Future“ und „Vidreisn“ stand, dauerte es lange. </p><a name="eztoc641749691_1" id="eztoc641749691_1" class="no-link-image"></a><h2>Neue Zentrumspartei schneidet gut ab</h2><p>Dann hielt sie keine neun Monate. Benediktsson hatte gerade den Haushalt für 2018 präsentiert, da ließ „Bright Future“ die Koalition im September platzen. Sie wirft den Konservativen vor, einen Skandal um einen Sexualstraftäter zu vertuschen. </p><p>Benediktssons Vater Benedikt Sveinsson hatte sich für einen Mann verbürgt, der seine minderjährige Stieftochter jahrelang vergewaltigt und deswegen eine fünfeinhalb Jahre lange Gefängnisstrafe verbüßt hatte. Er wollte, dass das Strafregister des Mannes gelöscht wird. Weil die Unabhängigkeitspartei das geheim hielt, verließ „Bright Future“ die Regierung.</p><p>Damit besiegelte die kleine Partei vorerst auch die eigene Zukunft: Sie schaffte es in der Neuwahl nicht über die Fünf-Prozent-Hürde und wird damit künftig nicht einmal im Parlament sitzen. Zu den Gewinnern zählt dagegen die erst kurz vor der Wahl von Ex-Regierungschef Gunnlaugsson gegründete Zentrumspartei. Sie kam aus dem Stand auf mehr als 10 Prozent und könnte ein Partner für Jakobsdottirs linkes Bündnis sein.</p><p><i>Von Theresa Münch, dpa/RND</i></p>
                

                
    </div>

                                <br class="clearRight" />
            
        
                
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
        
                        <script src="//www.twiago.com/scripts/madsack/twnp_reco.js"></script>                
        
        
        
        
        
        

        

        
            
</div>
<!-- /ARTIKEL -->

    
                        	                
                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                                                                                                                                        
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <div class="mbk-rightdivider">
    <div class="rectangle"></div>
    <strong class="divider">Bildergalerien</strong>
    <a class="arrowright" href="/Foto-Video/Bildergalerien">Alle Galerien</a>
</div><div class="molimage-rightgallery rightblock" id="rgalef61c9f5779455a39e17881b7ecb9697">
    
    

        

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Zweijaehriges-Maedchen-mit-durchgeschnittener-Kehle-gefunden-worden">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/zweijaehriges-maedchen-mit-durchgeschnittener-kehle-gefunden-worden/4171fb98-b871-11e7-a153-3dc1b67a80de/639749806-9-ger-DE/4171fb98-b871-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Zweijähriges Mädchen mit durchgeschnittener Kehle gefunden worden" />
                <span class="captionblock"><strong class="blockheadline">Zweijähriges Mädchen mit durchgeschnittener Kehle gefunden worden</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Konstituierende-Sitzung">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/konstituierende-sitzung/82ca517c-b8a7-11e7-a153-3dc1b67a80de/639867651-13-ger-DE/82ca517c-b8a7-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Konstituierende Sitzung" />
                <span class="captionblock"><strong class="blockheadline">Konstituierende Sitzung</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Szenen-einer-sehr-speziellen-Sitzung">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/szenen-einer-sehr-speziellen-sitzung/8a489264-b8b7-11e7-a153-3dc1b67a80de/640065161-1-ger-DE/8a489264-b8b7-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Szenen einer sehr speziellen Sitzung" />
                <span class="captionblock"><strong class="blockheadline">Szenen einer sehr speziellen Sitzung</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Kommunistische-Partei">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/kommunistische-partei/f49571d4-b969-11e7-a153-3dc1b67a80de/640311821-5-ger-DE/f49571d4-b969-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Kommunistische Partei" />
                <span class="captionblock"><strong class="blockheadline">Kommunistische Partei</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Peter-Steudtner-aus-Untersuchungshaft-entlassen">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/peter-steudtner-aus-untersuchungshaft-entlassen/9de068dc-ba20-11e7-a153-3dc1b67a80de/640655811-8-ger-DE/9de068dc-ba20-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Peter Steudtner aus Untersuchungshaft entlassen " />
                <span class="captionblock"><strong class="blockheadline">Peter Steudtner aus Untersuchungshaft entlassen </strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Ausschreitungen-bei-Neuwahlen-in-Kenia">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/ausschreitungen-bei-neuwahlen-in-kenia/8e7fa00a-bada-11e7-a153-3dc1b67a80de/641091346-3-ger-DE/8e7fa00a-bada-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Ausschreitungen bei Neuwahlen in Kenia" />
                <span class="captionblock"><strong class="blockheadline">Ausschreitungen bei Neuwahlen in Kenia</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Julia-Roberts-die-Frau-hinter-dem-Laecheln">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/julia-roberts-die-frau-hinter-dem-laecheln/c8567c9e-bb0d-11e7-a153-3dc1b67a80de/641285506-2-ger-DE/c8567c9e-bb0d-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Julia Roberts – die Frau hinter dem Lächeln" />
                <span class="captionblock"><strong class="blockheadline">Julia Roberts – die Frau hinter dem Lächeln</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Oeffentliche-Schweineschlachtung-in-der-Schweiz">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/oeffentliche-schweineschlachtung-in-der-schweiz/bc52d47a-bc01-11e7-a153-3dc1b67a80de/641664591-1-ger-DE/bc52d47a-bc01-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Öffentliche Schweineschlachtung in der Schweiz" />
                <span class="captionblock"><strong class="blockheadline">Öffentliche Schweineschlachtung in der Schweiz</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Herwart-wuetet-ueber-Deutschland">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/herwart-wuetet-ueber-deutschland/1c945e4a-bc88-11e7-a153-3dc1b67a80de/641737216-6-ger-DE/1c945e4a-bc88-11e7-a153-3dc1b67a80de_BildExtra.jpg" alt="Herwart wütet über Deutschland" />
                <span class="captionblock"><strong class="blockheadline">Herwart wütet über Deutschland</strong></span>
            </a>
                            <span class="leftarrow"></span>
    <span class="rightarrow"></span>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){ var rgalef61c9f5779455a39e17881b7ecb9697 = new rightgallery('#rgalef61c9f5779455a39e17881b7ecb9697'); });
</script>                                                            
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                                            
<div class="mbk-right_polloftheday rightblock">
    <div class="mbk-header">
        <h2 class="mbk-name"><a href="/content/collectedinfo/26353211#top" class="pollofthedaytitle">Umfrage</a></h2>
        <div class="more-polls"><a href="/content/collectedinfo/26353211#top" class="pollofthedaytitle">Alle Umfragen</a></div>
    </div>
    <div class="clearfix"></div>
    <div class="questionblock">
                <div>Soll vermeintlich hässlichen Betonbauten der Denkmalschutz verwehrt werden?</div>
    </div>
    <form method="post" action="/content/action">
        <input class="hidden" type="hidden" name="ContentNodeID" value="26353211" />
        <input class="hidden" type="hidden" name="ContentObjectID" value="21081721" />
        <input class="hidden" type="hidden" name="ViewMode" value="full" />
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_639843031" value="0"
            checked="checked"            id="poll_option_639843031_0" />
        <label for="poll_option_639843031_0">

            Ja, das sind doch Schandflecke.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_639843031" value="1"
                        id="poll_option_639843031_1" />
        <label for="poll_option_639843031_1">

            Nein, die gehören auch zu Hannovers Geschichte.
        </label>
                <div class="clearBoth"></div>
        <div class="submitbutton">
            <input class="formbutton" type="submit" name="ActionCollectInformation" value="Abstimmen" />
        </div>

    </form>
        <div class="resultbutton">
        <form action="/content/collectedinfo/26353211#top" method="get">
            <input class="formbuttongrey" type="submit" value="Ergebnis" />
        </form>
    </div>
    <div class="clearBoth"></div>
</div>                                                            
                    <!-- Start Block Type: right_marktbuttons -->    <div class="mbk-right_marktbuttons rightblock">
<div class="molimage-marktbuttonshead"><strong class="block-subheadline">Märkte</strong></div>
                                                                                                                                                                                                <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/immo/22247036-2-ger-DE/Immo.gif');">
                    <a class="mbk-marktlink" href="http://www.neuepresse.de/Immobilien" target="_blank" title="Immo">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/job/22247194-1-ger-DE/Job.gif');">
                    <a class="mbk-marktlink" href="http://www.np-job.de/" target="_blank" title="Job">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/auto/22247487-1-ger-DE/Auto.gif');">
                    <a class="mbk-marktlink" href="http://auto.neuepresse.de/" target="_blank" title="Auto">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                                                            <div class="mbk-marktbutt marktbsmall marktbsmallfirst" style="background-image:url('/var/storage/images/np/nachrichten/startseite/markt-links/np-apps/22247851-1-ger-DE/NP-Apps.gif');">
                    <a class="mbk-marktlink" href="/Leserservice/Apps" target="_self" title="NP-Apps">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                        <div class="mbk-marktbutt marktbsmall" style="background-image:url('/var/storage/images/np/home/markt-links/anzeigenspezial/140634055-1-ger-DE/Anzeigenspezial.gif');">
                    <a class="mbk-marktlink" href="/Anzeigen/Anzeigenspezial" target="_self" title="Anzeigenspezial">
&nbsp;</a>
                </div>
                                                    <div class="clearBoth"></div>
        </div>
<!-- End Block Type: right_marktbuttons -->                                                                                                        
                    <!-- Start Block Type: right_extra5 -->
<!-- Begin right_extra_5 -->













                                                                

    
<div class="mbk">
<div class="mbk-right">
<div class="mbk-right_extra5 mbk-linkblock rightblock">
                        <h3><a href="http://www.neuepresse.de/Hannover-96" target="_self" title="Alles über Hannover 96" class="mbk-containerlink">Alles über Hannover 96</a></h3>
            
        <div class="mbk-image">
                                            <img src="/var/storage/images/np/hannover-96/links/extra5-links/alles-ueber-hannover-96/151999227-1-ger-DE/Alles-ueber-Hannover-96_NachrichtMitBild.jpg" width="160" height="107" alt="" title="" class="thumbnail" />
                            </div>
        <div class="mbk-description">
    
                        <p>Spielberichte, Hintergründe, Analysen - lesen Sie hier alles über Hannover 96.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
            <div class="clearBoth"></div>
    </div>
    <div class="clearBoth"></div>

</div>
</div>
</div><!-- End right_extra_5 --><!-- End Block Type: right_extra5 -->                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                                            <a 

        

href="/Nachrichten/Panorama/Uebersicht/Vermisste-Frau-nach-42-Jahren-gefunden"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/rnd/panorama/uebersicht/vermisste-frau-nach-42-jahren-gefunden/641157251-1-ger-DE/Vermisste-Frau-nach-42-Jahren-gefunden_topnewssmall.jpg" width="80" height="62" alt="Flora Stevens mit zwei Polizisten" title="Flora Stevens mit zwei Polizisten" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Vermisste Frau nach 42 Jahren gefunden</strong>
                </span>
            </a>
                                                        <a 

        

href="/Nachrichten/Politik/Deutschland-Welt/SPD-fuer-Neuwahlen-bei-Scheitern-der-Sondierungen"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/np/nachrichten/politik/deutschland-welt/spd-fuer-neuwahlen-bei-scheitern-der-sondierungen/641558446-5-ger-DE/SPD-fuer-Neuwahlen-bei-Scheitern-der-Sondierungen_topnewssmall.jpg" width="80" height="62" alt="Martin Schulz will mit der SPD in der Opposition bleiben." title="Martin Schulz will mit der SPD in der Opposition bleiben." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">SPD für Neuwahlen bei Scheitern der Sondierungen</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Niedersachsen/Uebersicht/Althusmann-will-mit-SPD-ueber-weiteren-Feiertag-reden"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/np/nachrichten/niedersachsen/uebersicht/althusmann-will-mit-spd-ueber-weiteren-feiertag-reden/641222856-1-ger-DE/Althusmann-will-mit-SPD-ueber-weiteren-Feiertag-reden_topnewssmall.jpg" width="80" height="62" alt="Der CDU-Fraktionsvorsitzende Bernd Althusmann in Hannover. " title="Der CDU-Fraktionsvorsitzende Bernd Althusmann in Hannover. " />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Althusmann will mit SPD über weiteren Feiertag reden</strong>
                </span>
            </a>
                                                        <a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Kurden-Praesident-vor-Rueckzug"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                    
<img src="/var/storage/images/rnd/politik/kurden-praesident-vor-rueckzug/641684696-1-ger-DE/Kurden-Praesident-vor-Rueckzug_topnewssmall.jpg" width="80" height="62" alt="Kurdische Sicherheitskräfte fahren am 20.10.2017 nach Altin Köprü (Irak)." title="Kurdische Sicherheitskräfte fahren am 20.10.2017 nach Altin Köprü (Irak)." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Kurden-Präsident vor Rückzug?</strong>
                </span>
            </a>
                                                </div>
</div>                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht" target="_self" title="Veranstaltungen">
Veranstaltungen</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                            
<img src="/var/storage/images/np/freizeit/veranstaltungen/links/extra5-links/veranstaltungen/97453-11-ger-DE/Veranstaltungen_leftticker.jpg" width="160" height="120" alt="Veranstaltungskalender Neue Presse" title="Veranstaltungskalender Neue Presse" />
            </div>

        <div class="mbk-description">
                        <p>Disco oder Oper? Lesung oder doch lieber eine multimediale Diashow? Stürzen Sie sich ins Nachtleben – hier finden Sie alle wichtigen Termine.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <ul class="mbk-linklist">
                        
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Freizeit&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Freizeit">
Freizeit</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Musik&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Musik">
Musik</a></li>

                                    </ul>

        <ul class="mbk-linklist">
                
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Nightlife&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Nightlife">
Nightlife</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=B%C3%BChne&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Bühne">
Bühne</a></li>

                                            </ul>
            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                            
                                                                <!--Beginn div Teaser Bild des Tages-->
        <div class="teaser_bildtages rightblock">
            <h2 class="mbk-name">Bilder des Tages</h2>
            <div class="teaser_bildtages_img">
                              <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">
    
        
        <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">        <img src="/var/storage/images/np/foto-video/bilder-des-tages2/bilder-des-tages/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg/134784203-2-ger-DE/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg_BildExtra.jpg" width="325" height="244"  style="border: 0px;" alt="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" title="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" />
        </a>
    
    </a>
                <div class="teaser_bildtages_txt">
                    <span>        <p>Waschtag: Ein niederländischer Kavallerist wäscht zum «Prinsjesdag» den Schweif seines Pferdes. Foto:&nbsp;Martijn Beekman</p> <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">zur Galerie</a></span>
                </div>
            </div>
        </div>
        <!--Ende div Bild des Tages-->
                                                                        
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="https://www.facebook.com/neuepresse" target="_blank" title="Facebook">                                    <img src="/var/storage/images/np/home/themenspezial-links/facebook/22262512-2-ger-DE/Facebook_BildExtra.gif" width="325" height="40" alt="neuepresse.de auf facebook" title="neuepresse.de auf facebook" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: left_placeholder -->
<!-- Block : placeholder -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-left_placeholder rightblock">
		<iframe 
				src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fneuepresse&width=350&height=258&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" 
		width="340"
		height="258" 
		name="Facebook" id="b_890a3a5c790680ebf2ddd4606e582134" frameborder="0"></iframe>
		        </div>
    </div>
</div><!-- ENDE Block : placeholder -->
<!-- End Block Type: left_placeholder -->                                                            
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="http://botschaft.rnd-news.de" target="_self" title="Türkische Botschaft">                                    <img src="/var/storage/images/np/nachrichten/links/extra2-links/tuerkische-botschaft/567461250-5-ger-DE/Tuerkische-Botschaft_BildExtra.png" width="325" height="108" alt="" title="" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                        </div>
<!-- rkey: 859 -->
<!-- mol5144201710291143334xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
    <!-- Anfang Footer Widget -->
            <div id='div-gpt-footerad'>
<script>
var mmg_site = "np";

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>        <!-- Ende Footer Widget -->

    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                                                                                                                        <li>
                            <a href="/Hannover/Der-grosse-E-Auto-Test">Der große E-Auto-Test</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Stadtteile/Uebersicht">Meine Stadtteile</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Region/Uebersicht">Meine Region</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-Rendezvous-2017">NP-Rendezvous 2017</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Maschseefest">Maschseefest</a>
                        </li>
                                            <li>
                            <a href="/Hannover/NP-macht-Schule">NP macht Schule</a>
                        </li>
                                            <li>
                            <a href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a>
                        </li>
                                                                                                                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                                    <li>
                            <a href="/Nachrichten/Landtagswahl-2017">Landtagswahl 2017</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Niedersachsen/Uebersicht">Niedersachsen</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Politik/Uebersicht">Politik</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Wirtschaft/Uebersicht">Wirtschaft</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Panorama/Uebersicht">Panorama</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Kultur/Uebersicht">Kultur</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Medien/Uebersicht">Medien</a>
                        </li>
                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Hannover 96</h3>
            <ul>
                                        <li>
                            <a href="/Hannover-96/Wir-sind-96">Wir sind 96</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Aktuell">Aktuell</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Anstoss">Anstoß</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sport</h3>
            <ul>
                                        <li>
                            <a href="/Sport/Hannover-Marathon">Hannover-Marathon</a>
                        </li>
                                            <li>
                            <a href="/Sport/Ueberregional">Überregional</a>
                        </li>
                                <li>
                            <a href="/Sport/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sport/Regional">Regional</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a>
                        </li>
                                            <li>
                            <a href="/Sport/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Indians">Hannover Indians</a>
                        </li>
                                <li>
                                    <a href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung">NP-Sportstiftung</a>
                        </li>
                                <li>
                            <a href="/Sport/Sporttabellen">Sporttabellen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Menschen</h3>
            <ul>
                                        <li>
                            <a href="/Menschen/Boulevard">Boulevard</a>
                        </li>
                                <li>
                            <a href="/Menschen/Mensch-Hannover">Mensch-Hannover</a>
                        </li>
                                                            </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                                <div class="fuss_spalte2">
                                <h3 class="fuss">Foto &amp; Video</h3>
            <ul>
                                        <li>
                            <a href="/Foto-Video/Videos">Videos</a>
                        </li>
                                <li>
                            <a href="/Foto-Video/Bildergalerien">Bildergalerien</a>
                        </li>
                                <li>
                                    <a href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click">City Click</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">NP direkt</h3>
            <ul>
                                        <li>
                            <a href="/NP-direkt/Forum">Forum</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Freizeit</h3>
            <ul>
                                        <li>
                                    <a href="/Freizeit/Kino/Kinostarts">Kino</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Ausfluege-Reisen">Ausflüge &amp; Reisen</a>
                        </li>
                                            <li>
                            <a href="/Freizeit/Wetter">Wetter</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Spiele">Spiele</a>
                        </li>
                                <li>
                            <a href="http://hundeblog.neuepresse.de/">Hundeblog</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Ratgeber</h3>
            <ul>
                                        <li>
                                    <a href="/Ratgeber/Bauen-Wohnen/Uebersicht">Bauen &amp; Wohnen</a>
                        </li>
                                            <li>
                                    <a href="/Ratgeber/Studium-Beruf/Uebersicht">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Ratgeber/Leben">Leben</a>
                        </li>
                        </ul>
    </div>
                                                <div class="fuss_spalte1">
                            <h3 class="fuss">Leserservice</h3>
            <ul>
                                                                                        <li>
                            <a href="https://abo.neuepresse.de/ ">Abo-Angebote</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Abo-Services">Abo-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Online-Services">Online-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Apps">Apps</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                            <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Wir-ueber-uns/Redaktionen">Wir über uns</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a>
                        </li>
                        </ul>
    </div>
                
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Parlamentswahlen – Island steht schwierige Regierungsbildung bevor – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Nachrichten/Politik/Deutschland-Welt/Island-steht-schwierige-Regierungsbildung-bevor?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Nachrichten/Politik/Deutschland-Welt/Island-steht-schwierige-Regierungsbildung-bevor?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s3 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/dd56754f84697641d48329c58bbfc2de.js" charset="utf-8"></script>

    <script src="//a.teads.tv/page/62449/tag" async="true"></script>


</body>
</html>
