<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    

    


                        
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/eb7854941df7081a8c3f5a39294811ec_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/3fee1c6a413ba51640a0dc4c21e1e7b0.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Identifizierung der Opfer – Israelin wird nach Anschlag in Berlin vermisst – NP - Neue Presse" />
    <meta property="og:title" content="Identifizierung der Opfer – Israelin wird nach Anschlag in Berlin vermisst – NP - Neue Presse"/>    <title>Identifizierung der Opfer – Israelin wird nach Anschlag in Berlin vermisst – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Sie besuchte mit ihrem Mann den Weihnachtsmarkt an der Gedächtniskirche in Berlin, als plötzlich ein Lastwagen in die Menschenmenge raste. Seitdem wird die I..." />
<meta property="og:description" content="Sie besuchte mit ihrem Mann den Weihnachtsmarkt an der Gedächtniskirche in Berlin, als plötzlich ein Lastwagen in die Menschenmenge raste. Seitdem wird die I..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.neuepresse.de/Nachrichten/Panorama/Uebersicht/Israelin-wird-nach-Anschlag-in-Berlin-vermisst" /><meta property="og:url" content="http://www.neuepresse.de/Nachrichten/Panorama/Uebersicht/Israelin-wird-nach-Anschlag-in-Berlin-vermisst" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
<meta name="geo.placename" content="Berlin, Breitscheidplatz" />
<meta property="og:street-address" content="Berlin, Breitscheidplatz" /><meta name="geo.position" content="52.5050267;13.3353096" />
<meta property="og:latitude" content="52.5050267" />
<meta property="og:longitude" content="13.3353096" />

<meta name="ICBM" content="52.5050267, 13.3353096" />

    <meta property="og:type" content="website"/>                                        <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/rnd/leben-desk/vermischtes/uebersicht/israelin-wird-nach-anschlag-in-berlin-vermisst/521580303-1-ger-DE/Israelin-wird-nach-Anschlag-in-Berlin-vermisst_ArtikelQuer.jpg" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Identifizierung der Opfer – Israelin wird nach Anschlag in Berlin vermisst – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    


    


<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "nationalnews";
var adIdArray = [];
window.listenerCalled = false;
</script>


<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.neuepresse.de/nationalnews', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.neuepresse.de/nationalnews', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.neuepresse.de/nationalnews', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.neuepresse.de/nationalnews', [200, 70], 'oms_gpt_header').addService(googletag.pubads()).setCollapseEmptyDiv(false);

googletag.defineOutOfPageSlot('/5766/oms.neuepresse.de/nationalnews', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     window.listenerCalled = true;
     if(!event.isEmpty)
     {
          if('oms_gpt_rectangle_300x250' === event.slot.getSlotElementId() || 'oms_gpt_bottom_ad' === event.slot.getSlotElementId())
          {
               if(event.size[1] > 250)
               {
                    var objLeftColumn = document.querySelector("div.pda-left, div.molimage-left");
                    var objRightColumn = document.querySelector("div.pda-right, div.molimage-right");

                    if(objLeftColumn.offsetHeight < objRightColumn.offsetHeight)
                    {

                         var objDivList = objRightColumn.querySelectorAll("div");

                         var arrDirectChildren = [];

                         //get all divs. direct child isnt possible
                         var objDivList = objRightColumn.querySelectorAll("div");

                         for(var i = 0, divItem; divItem = objDivList[i]; i++)
                         {
                              //check if the current div element is a direct child
                              if(divItem.parentNode == objRightColumn)
                              {
                                   arrDirectChildren.push(divItem);
                              }
                         }
                         var objHTMLRemoval = arrDirectChildren.pop();
                         objHTMLRemoval.style.display = 'none';
                    }
               }
          }

          document.getElementById(event.slot.getSlotElementId() + '_adtext').style.display = 'block';
          document.getElementById(event.slot.getSlotElementId()).style.border = "1px solid #dadada";
     }
     else
     {
          document.getElementById(event.slot.getSlotElementId() + '_adborder').style.display = 'none';
          document.getElementById(event.slot.getSlotElementId()).style.display = 'none';
     }
});



googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '17163773');
googletag.pubads().setTargeting('ezpath', '1-2-100-859-1761-7255');


googletag.pubads().setTargeting('topid', 17163773);
                    

googletag.pubads().setTargeting('tag', ['Terror in Berlin, Anschlag in Berlin']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', '');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('tile','1');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','NI');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
<!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "undefined",
"pagePublishDate": "2016-12-20T21:49:18+01:00",
"pageVersionNumber": "1",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Panorama",
"pageCategory-2": "\u00dcbersicht",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Leben Desk",
"pageCategoryRND-1": "Vermischtes",
"pageCategoryRND-2": "\u00dcbersicht",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1747,
"pagePostAuthor": 0,
"pagePostID": "20778723",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.neuepresse.de",
"adunit-2": "nationalnews",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "undefined",
"pageIVWSite": "undefined",
"pageArticleId": "17163773",
"pageMasterArticleId": "17163773",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Terror in Berlin, Anschlag in Berlin",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out --></head>

<body>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLJ3W5');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;top:153px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
        <div id="header">
    

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"neuephan",
    "cp":"magazin",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                            <span id="login-layer-span">| <a onfocus="this.blur();" id="login-layer-link"><img src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" alt="NeuePresse.de Anmeldung" /> NeuePresse.de Anmeldung</a></span>
            </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_53421334" class="message-error hidden"></div>
                        <div id="errormessagepaid_53421334" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_53421334" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="20778723" id="node_id_53421334" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_53421334" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_53421334" />
                            <input type="text" name="username" id="username_53421334" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_53421334" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-53421334" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/20778723/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Dienstag, 20. Dezember 2016</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div id="headerwerbung">
        <div id="oms_gpt_header">
        
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function()  { googletag.display('oms_gpt_header')});
        //-->
        </script>
        
        </div>
    </div>
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '859';
    var current_node_in_path_sub = '1761';
    var current_node_id = '20778723';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-9828822"><a class="topmenu-subnavi-link subaktiv node-9828822" href="/Hannover/Ferien-Spezial">Ferien-Spezial</a></li><li class="topmenu-subnavi-item node-10970087"><a class="topmenu-subnavi-link subaktiv node-10970087" href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a></li><li class="topmenu-subnavi-item node-18730291"><a class="topmenu-subnavi-link subaktiv node-18730291" href="/Hannover/Kommunalwahlen-2016">Kommunalwahlen 2016</a></li><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li><li class="topmenu-subnavi-item node-5791"> <a class="topmenu-subnavi-link subaktiv node-5791" href="/Hannover/Meine-Stadtteile/Uebersicht" >Meine Stadtteile</a></li><li class="topmenu-subnavi-item node-5792"> <a class="topmenu-subnavi-link subaktiv node-5792" href="/Hannover/Meine-Region/Uebersicht" >Meine Region</a></li><li class="topmenu-subnavi-item node-1247570"><a class="topmenu-subnavi-link subaktiv node-1247570" href="/Hannover/Maschseefest">Maschseefest</a></li><li class="topmenu-subnavi-item node-1247571"><a class="topmenu-subnavi-link subaktiv node-1247571" href="/Hannover/Schuetzenfest">Schützenfest</a></li><li class="topmenu-subnavi-item node-372617"><a class="topmenu-subnavi-link subaktiv node-372617" href="/Hannover/NP-macht-Schule">NP macht Schule</a></li><li class="topmenu-subnavi-item node-1895258"><a class="topmenu-subnavi-link subaktiv node-1895258" href="/Hannover/Brennpunkt">Brennpunkt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"> <a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen/Uebersicht" >Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"> <a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik/Uebersicht" >Politik</a></li><li class="topmenu-subnavi-item node-1265336"> <a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft/Uebersicht" >Wirtschaft</a></li><li class="topmenu-subnavi-item node-1761"> <a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama/Uebersicht" >Panorama</a></li><li class="topmenu-subnavi-item node-3754"> <a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur/Uebersicht" >Kultur</a></li><li class="topmenu-subnavi-item node-3755"> <a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien/Uebersicht" >Medien</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-1763 "> <a class="topmenu-main-link" href="/Hannover-96" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover 96</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7116641"><a class="topmenu-subnavi-link subaktiv node-7116641" href="/Hannover-96/Wir-sind-96">Wir sind 96</a></li><li class="topmenu-subnavi-item node-7311"><a class="topmenu-subnavi-link subaktiv node-7311" href="/Hannover-96/Aktuell">Aktuell</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Hannover-96/Anstoss">Anstoß</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sport" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sport</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-15673469"><a class="topmenu-subnavi-link subaktiv node-15673469" href="/Sport/Hannover-Marathon">Hannover-Marathon</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sport/Ueberregional">Überregional</a></li><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sport/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1247425"><a class="topmenu-subnavi-link subaktiv node-1247425" href="/Sport/Regional">Regional</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sport/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sport/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-388381"> <a class="topmenu-subnavi-link subaktiv node-388381" href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung" >NP-Sportstiftung</a></li><li class="topmenu-subnavi-item node-11876"><a class="topmenu-subnavi-link subaktiv node-11876" href="/Sport/Sporttabellen">Sporttabellen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-860 "> <a class="topmenu-main-link" href="/Menschen" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Menschen</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7256"><a class="topmenu-subnavi-link subaktiv node-7256" href="/Menschen/Boulevard">Boulevard</a></li><li class="topmenu-subnavi-item node-3762"><a class="topmenu-subnavi-link subaktiv node-3762" href="/Menschen/Mensch-Hannover">Mensch-Hannover</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-1774 centertab"> <a class="topmenu-main-link" href="/Foto-Video" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Foto &amp; Video</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Foto-Video/Videos">Videos</a></li><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Foto-Video/Bildergalerien">Bildergalerien</a></li><li class="topmenu-subnavi-item node-5567"> <a class="topmenu-subnavi-link subaktiv node-5567" href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click" >City Click</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1150754 centertab"> <a class="topmenu-main-link" href="http://forum.neuepresse.de" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">NP direkt</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-636921"><a class="topmenu-subnavi-link subaktiv node-636921" href="/NP-direkt/Forum">Forum</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-1767 centertab"> <a class="topmenu-main-link" href="/Freizeit" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Freizeit</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3789"> <a class="topmenu-subnavi-link subaktiv node-3789" href="/Freizeit/Kino/Kinostarts" >Kino</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Freizeit/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-22247"> <a class="topmenu-subnavi-link subaktiv node-22247" href="/Freizeit/Ausfluege-Reisen/Uebersicht" >Ausflüge &amp; Reisen</a></li><li class="topmenu-subnavi-item node-844908"><a class="topmenu-subnavi-link subaktiv node-844908" href="/Freizeit/Wetter">Wetter</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Freizeit/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-441630"> <a class="topmenu-subnavi-link subaktiv node-441630" href="http://hundeblog.neuepresse.de/">Hundeblog</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-53571 centertab"> <a class="topmenu-main-link" href="/Ratgeber" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Ratgeber</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-33790"> <a class="topmenu-subnavi-link subaktiv node-33790" href="/Ratgeber/Bauen-Wohnen/Uebersicht" >Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-33629"> <a class="topmenu-subnavi-link subaktiv node-33629" href="/Ratgeber/Studium-Beruf/Uebersicht" >Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1776"><a class="topmenu-subnavi-link subaktiv node-1776" href="/Ratgeber/Leben">Leben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Leserservice" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Leserservice</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/ ">Abo-Angebote</a></li><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Leserservice/Abo-Services">Abo-Services</a></li><li class="topmenu-subnavi-item node-3791"><a class="topmenu-subnavi-link subaktiv node-3791" href="/Leserservice/Online-Services">Online-Services</a></li><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/Leserservice/Apps">Apps</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-3804"> <a class="topmenu-subnavi-link subaktiv node-3804" href="/Leserservice/Wir-ueber-uns/Redaktionen" >Wir über uns</a></li><li class="topmenu-subnavi-item node-669835"> <a class="topmenu-subnavi-link subaktiv node-669835" href="/Leserservice/Kontakt/Ihre-Kontaktanfragen" >Kontakt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="/aboplus">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Panorama/Uebersicht" itemprop="url"><span itemprop="title">Panorama</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Panorama/Uebersicht" itemprop="url"><span itemprop="title">Übersicht</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>



<div id="mol-page-result">
    







    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                
                                                                                                                    






                    


                                                                                                                                                                                                                            
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=17163773&nid=20778723&path=/1/2/100/859/1761/7255/20778723/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->
        
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/rnd/leben-desk/vermischtes/uebersicht/israelin-wird-nach-anschlag-in-berlin-vermisst/521580303-1-ger-DE/Israelin-wird-nach-Anschlag-in-Berlin-vermisst_ArtikelQuer.jpg" width="505" height="337"  style="border: 0px;" alt="Kerzen zum Gedenken an die Opfer des Anschlags in Berlin." title="Kerzen zum Gedenken an die Opfer des Anschlags in Berlin." />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>
Kerzen zum Gedenken an die Opfer des Anschlags in Berlin.<br /> <span>©&nbsp;dpa</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">20.12.2016 | 21:49 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Identifizierung der Opfer</div>
    <h1>
Israelin wird nach Anschlag in Berlin vermisst</h1>
        <div class="article-intro">        Sie besuchte mit ihrem Mann den Weihnachtsmarkt an der Gedächtniskirche in Berlin, als plötzlich ein Lastwagen in die Menschenmenge raste. Seitdem wird die Israelin vermisst. Ihr Mann liegt schwer verletzt im Krankenhaus.<!-- Methode uuid: "3280aeb0-c6f3-11e6-99b4-cc75022f7a61"--></div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Jerusalem/Berlin</span>.  Nach dem Anschlag auf einem Berliner Weihnachtsmarkt wird eine Israelin vermisst. Ministerpräsident Benjamin Netanjahu sagte am Dienstag bei einer Veranstaltung in Jerusalem, man fürchte um ihr Leben. Nach Angaben eines israelischen Repräsentanten handelt es sich um die Ehefrau eines israelischen Staatsbürgers, der bei der Attacke am Montagabend verletzt wurde.</p>
<div class="">                                <div class="content-view-embed">
        <div class="class-gallery" id="relatedgallery">
        
        <div class="content-view-children">
            
                                                                                                        
            <div class="content-view-galleryoverviewimages-article">
                <div class="content-view-galleryoverviewimages-headline">Lkw rast in Berliner Weihnachtsmarkt</div>
                <table>
                <tr>
                                                        <td class="attribute-gallery-image" valign="middle">
                        <a href="/Nachrichten/Fotostrecken-Nachrichten/Lkw-rast-in-Berliner-Weihnachtsmarkt/(offset)/0">
                            
    
        
                <img src="/var/storage/images/rnd/medien/galerien/lkw-rast-in-berliner-weihnachtsmarkt/d9218a6a-c6ac-11e6-99b4-cc75022f7a61/521389118-20-ger-DE/d9218a6a-c6ac-11e6-99b4-cc75022f7a61_carousel.jpg" width="105" height="70"  style="border: 0px;" alt="d9218a6a-c6ac-11e6-99b4-cc75022f7a61" title="d9218a6a-c6ac-11e6-99b4-cc75022f7a61" />
        
    
                            </a>
                        </td>
                                                <td class="attribute-gallery-spacer"></td>
                                                                                        <td class="attribute-gallery-image" valign="middle">
                        <a href="/Nachrichten/Fotostrecken-Nachrichten/Lkw-rast-in-Berliner-Weihnachtsmarkt/(offset)/1">
                            
    
        
                <img src="/var/storage/images/rnd/medien/galerien/lkw-rast-in-berliner-weihnachtsmarkt/b17d6494-c6c4-11e6-99b4-cc75022f7a61/521407523-16-ger-DE/b17d6494-c6c4-11e6-99b4-cc75022f7a61_carousel.jpg" width="105" height="70"  style="border: 0px;" alt="b17d6494-c6c4-11e6-99b4-cc75022f7a61" title="b17d6494-c6c4-11e6-99b4-cc75022f7a61" />
        
    
                            </a>
                        </td>
                                                <td class="attribute-gallery-spacer"></td>
                                                                                        <td class="attribute-gallery-image" valign="middle">
                        <a href="/Nachrichten/Fotostrecken-Nachrichten/Lkw-rast-in-Berliner-Weihnachtsmarkt/(offset)/2">
                            
    
        
                <img src="/var/storage/images/rnd/medien/galerien/lkw-rast-in-berliner-weihnachtsmarkt/b0163180-c6c4-11e6-99b4-cc75022f7a61/521407558-16-ger-DE/b0163180-c6c4-11e6-99b4-cc75022f7a61_carousel.jpg" width="105" height="70"  style="border: 0px;" alt="b0163180-c6c4-11e6-99b4-cc75022f7a61" title="b0163180-c6c4-11e6-99b4-cc75022f7a61" />
        
    
                            </a>
                        </td>
                                                <td class="attribute-gallery-spacer"></td>
                                                                                        <td class="attribute-gallery-image" valign="middle">
                        <a href="/Nachrichten/Fotostrecken-Nachrichten/Lkw-rast-in-Berliner-Weihnachtsmarkt/(offset)/3">
                            
    
        
                <img src="/var/storage/images/rnd/medien/galerien/lkw-rast-in-berliner-weihnachtsmarkt/af698d36-c6c4-11e6-99b4-cc75022f7a61/521407593-16-ger-DE/af698d36-c6c4-11e6-99b4-cc75022f7a61_carousel.jpg" width="105" height="70"  style="border: 0px;" alt="af698d36-c6c4-11e6-99b4-cc75022f7a61" title="af698d36-c6c4-11e6-99b4-cc75022f7a61" />
        
    
                            </a>
                        </td>
                                                                                </tr>
                </table>
                <div class="anzahl_bilder">
                    <a href="/Nachrichten/Fotostrecken-Nachrichten/Lkw-rast-in-Berliner-Weihnachtsmarkt">Zur Bildergalerie</a> <img src="/extension/molimage/design/molimage/images/pdcameraschwarz.png" /> 46
                </div>
            </div>
        </div>
        </div>
    </div>
    </div><div id="oms_intext_container"><p></p><p></p><p></p></div><p>Liora Givon, Leiterin der israelischen Konsularabteilung in Berlin, besuchte den Verletzten nach Angaben des Jerusalemer Außenministeriums im Krankenhaus. Er sei schwer verletzt und mehrmals operiert worden, schwebe aber nicht in Lebensgefahr, berichtete das israelische Fernsehen am Dienstag. </p><a name="eztoc521580283_1" id="eztoc521580283_1" class="no-link-image"></a><h2>De Maizière: Identifizierung der Toten ist kompliziert</h2><p>Der etwa 60-jährige Mann habe am Montagabend gemeinsam mit seiner Frau den Weihnachtsmarkt an der Gedächtniskirche besucht, als ein Lastwagen vorsätzlich in die Besuchermenge gesteuert wurde, meldete der Sender. Mindestens zwölf Menschen wurden bei dem Anschlag getötet und rund 50 verletzt. </p><p>Die Identifizierung der Toten sei zum Teil sehr kompliziert, bis Dienstagnachmittag seien lediglich 6 von ihnen identifiziert worden, sagte Bundesinnenminister Thomas de Maizière (CDU) am Dienstag in einer ZDF-„Spezial“-Sendung. Deshalb sei noch unklar, ob und wie viele Ausländer unter den Toten seien.</p><p>Berlin ist ein beliebtes Reiseziel für Israelis. Tausende von israelischen Staatsbürgern leben in der deutschen Hauptstadt. </p><div class="factbox"><h2 class="factbox-title">Anschlag in Berlin: Die Entwicklungen im Newsblog</h2><p>Ein Lastwagen ist am Montagabend in einen Weihnachtsmarkt in Berlin gerast. Mindestens zwölf Menschen sind ums Leben gekommen. Der mutmaßliche Fahrer wurde festgenommen. Die Bundesanwaltschaft übernahm die Ermittlungen. Verfolgen Sie die weiteren Entwicklungen<a href="http://www.haz.de/Nachrichten/Panorama/Uebersicht/Mutmasslicher-Anschlag-in-Berlin-Verdaechtiger-festgenommen" target="_blank" class="linknone"> in unserem Newsblog</a>.</p>
</div><p><i>Von dpa/RND</i></p>
                
                            <div style="border: 1px solid #dadada; padding: 8px 9px; margin: 10px 0 15px 0">
                
<script type="text/javascript">

function eZGmapLocation_MapView( attributeId, latitude, longitude )
{

    var myLatlng = new google.maps.LatLng(latitude,longitude);
    var myOptions = {
      zoom: 15,
      center: myLatlng,
      mapTypeId: google.maps.MapTypeId.ROADMAP,
      streetViewControl: true
    }

    var map = new google.maps.Map(document.getElementById('ezgml-map-' + attributeId), myOptions);

    var contentString = '<strong>Adresse:</strong><br />Berlin, Breitscheidplatz';

    var infowindow = new google.maps.InfoWindow({
        content: contentString
    });

    var marker = new google.maps.Marker({
        position: myLatlng,
        map: map,
        title: 'Adresse'
    });
    google.maps.event.addListener(marker, 'click', function() {
      infowindow.open(map,marker);
    });
}

</script><script type="text/javascript">
<!--

if ( window.addEventListener )
    window.addEventListener('load', function(){ eZGmapLocation_MapView( 521580478, 52.5050267, 13.3353096 ) }, false);
else if ( window.attachEvent )
    window.attachEvent('onload', function(){ eZGmapLocation_MapView( 521580478, 52.5050267, 13.3353096 ) } );

-->
</script>


<div id="ezgml-map-521580478" style="width:100%; height:280px;"></div>        </div>
        <span style="font-weight: bold;">Berlin, Breitscheidplatz</span>
                            
    </div>

                                <br class="clearRight" />
            
        
                                <div class="clearBoth"></div>

    
    <script type="text/javascript">
    

                    
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/madsack-neuepresse/loader.js');
        
    
    
    </script>
            
<div id='taboola-horizontalx3'></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({mode: 'thumbnails-a',
            container: 'taboola-horizontalx3',
            placement: 'Below Article Thumbnails',
            target_type: 'mix' });
    </script>


<div id="taboola-below-article-thumbnails-2nd"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-a',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
        });
    </script>



    <script>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
                        
        
        
        
        
        
        

        

        
                        <a name="comments"></a>
                                    
            
                        <div id="modul_kommentare" tid="13418421" class="comments_detail_hook"><table class="kommentare_service"><tbody><tr><td class="more_link"><a href="http://forum.neuepresse.de/showthread.php?t=13418421">Weitere Kommentare</a></td><td class="more_link"><a href="http://forum.neuepresse.de">Startseite Forum</a></td><td class="kommentar_button"><a href="http://forum.neuepresse.de/newreply.php?do=newreply&amp;noquote=1&amp;t=13418421">Kommentar schreiben</a></td></tr></tbody></table></div>
                        
</div>
<!-- /ARTIKEL -->

    
        
    
        

    
        
                                                                                                                                        
    <div id="plista_widget_underArticle" class="plista-margin"></div>

    <script type="text/javascript">
    

    (function (scripturl, timeout, fnSuccessCondition, fnOnSuccess, fnOnTimeout) {
     var start = (new Date()).getTime(),
         s = document.createElement('script'),
         interval = setInterval(function () {
                   if (fnSuccessCondition()) {
                             clearInterval(interval);
                             fnOnSuccess();
                   } else if ((new Date()).getTime() - start > timeout) {
                             clearInterval(interval);
                             if (fnOnTimeout) {
                                 fnOnTimeout();
                             }
                   }
         }, 100);
     s.src = scripturl;
     s.async = true;
     s.type = 'text/javascript';
     document.body.appendChild(s);
  }(
      'http://static.plista.com/neuepresse.de_v1.js',
      2000,
      function () {
        return typeof window.PLISTA !== 'undefined';
      },
      function () {
                 PLISTA.items.push({
                    
                            objectid: "20778723",
                            title: "Israelin wird nach Anschlag in Berlin vermisst",
                            text: "Sie besuchte mit ihrem Mann den Weihnachtsmarkt an der Gedächtniskirche in Berlin, als plötzlich ein Lastwagen in die Menschenmenge raste. Seitdem wird die Israelin vermisst. Ihr Mann liegt schwer verletzt im Krankenhaus.",
                            url: "http://www.neuepresse.de/Nachrichten/Panorama/Uebersicht/Israelin-wird-nach-Anschlag-in-Berlin-vermisst",
                    
                            img: "http://www.neuepresse.de/var/storage/images/rnd/leben-desk/vermischtes/uebersicht/israelin-wird-nach-anschlag-in-berlin-vermisst/521580303-1-ger-DE/Israelin-wird-nach-Anschlag-in-Berlin-vermisst_gallerylarge.jpg",

                    
                            kicker: "Identifizierung der Opfer",
                            created_at: 1482266958
                    

                 });
                 
                 PLISTA.flyad.enable(true);                 
                 PLISTA.partner.init();
        }
  ));

    
    
    </script>
        
    
                        	                
                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                                                                                                                                        
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <div class="mbk-rightdivider">
    <div class="rectangle"></div>
    <strong class="divider">Bildergalerien</strong>
    <a class="arrowright" href="/Foto-Video/Bildergalerien">Alle Galerien</a>
</div><div class="molimage-rightgallery rightblock" id="rgalef61c9f5779455a39e17881b7ecb9697">
    
    

        

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Das-sollen-die-Kandidaten-fuer-den-RTL-Dschungel-2017-sein/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/das-sollen-die-kandidaten-fuer-den-rtl-dschungel-2017-sein/a128acba-c382-11e6-80f0-dc247cd9a2e4/519838563-4-ger-DE/a128acba-c382-11e6-80f0-dc247cd9a2e4_BildExtra.jpg" alt="Das sollen die Kandidaten für den RTL-Dschungel 2017 sein" />
                <span class="captionblock"><strong class="blockheadline">Das sollen die Kandidaten für den RTL-Dschungel 2017 sein</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Caganers-der-Trend-aus-Nordspanien/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/caganers-der-trend-aus-nordspanien/acc38766-c512-11e6-80f0-dc247cd9a2e4/520390923-1-ger-DE/acc38766-c512-11e6-80f0-dc247cd9a2e4_BildExtra.jpg" alt="Caganers – der Trend aus Nordspanien" />
                <span class="captionblock"><strong class="blockheadline">Caganers – der Trend aus Nordspanien</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Das-Leben-der-Zsa-Zsa-Gabor/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/das-leben-der-zsa-zsa-gabor/4cf550b2-c5a8-11e6-99b4-cc75022f7a61/520685988-4-ger-DE/4cf550b2-c5a8-11e6-99b4-cc75022f7a61_BildExtra.jpg" alt="Das Leben der Zsa Zsa Gabor" />
                <span class="captionblock"><strong class="blockheadline">Das Leben der Zsa Zsa Gabor</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Castingshow/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/castingshow/ecb54498-c5aa-11e6-99b4-cc75022f7a61/520690918-3-ger-DE/ecb54498-c5aa-11e6-99b4-cc75022f7a61_BildExtra.jpg" alt="Castingshow" />
                <span class="captionblock"><strong class="blockheadline">Castingshow</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Kleine-Bana-wird-in-Sicherheit-gebracht/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/kleine-bana-wird-in-sicherheit-gebracht/6b485806-c5e0-11e6-99b4-cc75022f7a61/520806413-3-ger-DE/6b485806-c5e0-11e6-99b4-cc75022f7a61_BildExtra.jpg" alt="Kleine Bana wird in Sicherheit gebracht" />
                <span class="captionblock"><strong class="blockheadline">Kleine Bana wird in Sicherheit gebracht</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Bahn-stellt-selbstfahrenden-Bus-vor/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/bahn-stellt-selbstfahrenden-bus-vor/f0d5603a-c5e1-11e6-99b4-cc75022f7a61/520825123-3-ger-DE/f0d5603a-c5e1-11e6-99b4-cc75022f7a61_BildExtra.jpg" alt="Bahn stellt selbstfahrenden Bus vor" />
                <span class="captionblock"><strong class="blockheadline">Bahn stellt selbstfahrenden Bus vor</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/RND/Medien/Galerien/Lkw-rast-in-Berliner-Weihnachtsmarkt/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/rnd/medien/galerien/lkw-rast-in-berliner-weihnachtsmarkt/d9218a6a-c6ac-11e6-99b4-cc75022f7a61/521389118-20-ger-DE/d9218a6a-c6ac-11e6-99b4-cc75022f7a61_BildExtra.jpg" alt="Lkw rast in Berliner Weihnachtsmarkt" />
                <span class="captionblock"><strong class="blockheadline">Lkw rast in Berliner Weihnachtsmarkt</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Niedersachsen/Bildergalerien/Mehr-Sicherheit-auf-Weihnachtsmaerkten/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/niedersachsen/bildergalerien/mehr-sicherheit-auf-weihnachtsmaerkten/q5/521425183-1-ger-DE/q5_BildExtra.jpg" alt="Mehr Sicherheit auf Weihnachtsmärkten" />
                <span class="captionblock"><strong class="blockheadline">Mehr Sicherheit auf Weihnachtsmärkten</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Kultur/Bildergalerien/Max-Giesinger-im-Capitol/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/kultur/bildergalerien/max-giesinger-im-capitol/q1/521477783-1-ger-DE/q1_BildExtra.jpg" alt="Max Giesinger im Capitol" />
                <span class="captionblock"><strong class="blockheadline">Max Giesinger im Capitol</strong></span>
            </a>
                            <span class="leftarrow"></span>
    <span class="rightarrow"></span>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){ var rgalef61c9f5779455a39e17881b7ecb9697 = new rightgallery('#rgalef61c9f5779455a39e17881b7ecb9697'); });
</script>                                                            
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                                            
<div class="mbk-right_polloftheday rightblock">
    <div class="mbk-header">
        <h2 class="mbk-name"><a href="/content/collectedinfo/20678998#top" class="pollofthedaytitle">Umfrage</a></h2>
        <div class="more-polls"><a href="/content/collectedinfo/20678998#top" class="pollofthedaytitle">Alle Umfragen</a></div>
    </div>
    <div class="clearfix"></div>
    <div class="questionblock">
                <div>Die Hinrunde ist (fast) vorbei - schafft 96 den Aufstieg?</div>
    </div>
    <form method="post" action="/content/action">
        <input class="hidden" type="hidden" name="ContentNodeID" value="20678998" />
        <input class="hidden" type="hidden" name="ContentObjectID" value="17094483" />
        <input class="hidden" type="hidden" name="ViewMode" value="full" />
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_519248493" value="0"
            checked="checked"            id="poll_option_519248493_0" />
        <label for="poll_option_519248493_0">

            Ja, 96 ist auf einem guten Weg.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_519248493" value="1"
                        id="poll_option_519248493_1" />
        <label for="poll_option_519248493_1">

            Ich bin unschlüssig.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_519248493" value="2"
                        id="poll_option_519248493_2" />
        <label for="poll_option_519248493_2">

            Nein, das wird nichts.
        </label>
                <div class="clearBoth"></div>
        <div class="submitbutton">
            <input class="formbutton" type="submit" name="ActionCollectInformation" value="Abstimmen" />
        </div>

    </form>
        <div class="resultbutton">
        <form action="/content/collectedinfo/20678998#top" method="get">
            <input class="formbuttongrey" type="submit" value="Ergebnis" />
        </form>
    </div>
    <div class="clearBoth"></div>
</div>                                                            
                    <!-- Start Block Type: right_marktbuttons -->    <div class="mbk-right_marktbuttons rightblock">
<div class="molimage-marktbuttonshead"><strong class="block-subheadline">Märkte</strong></div>
                                                                                                                                                                                                <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/immo/22247036-2-ger-DE/Immo.gif');">
                    <a class="mbk-marktlink" href="http://www.neuepresse.de/immobilien" target="_blank" title="Immo">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/job/22247194-1-ger-DE/Job.gif');">
                    <a class="mbk-marktlink" href="http://www.np-job.de/" target="_blank" title="Job">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/auto/22247487-1-ger-DE/Auto.gif');">
                    <a class="mbk-marktlink" href="http://auto.neuepresse.de/" target="_blank" title="Auto">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                                                            <div class="mbk-marktbutt marktbsmall marktbsmallfirst" style="background-image:url('/var/storage/images/np/nachrichten/startseite/markt-links/np-apps/22247851-1-ger-DE/NP-Apps.gif');">
                    <a class="mbk-marktlink" href="/Leserservice/Apps" target="_self" title="NP-Apps">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                        <div class="mbk-marktbutt marktbsmall" style="background-image:url('/var/storage/images/np/home/markt-links/anzeigenspezial/140634055-1-ger-DE/Anzeigenspezial.gif');">
                    <a class="mbk-marktlink" href="/Anzeigen/Anzeigenspezial" target="_self" title="Anzeigenspezial">
&nbsp;</a>
                </div>
                                                    <div class="clearBoth"></div>
        </div>
<!-- End Block Type: right_marktbuttons -->                                                                                                        
                    <!-- Start Block Type: right_extra5 -->
<!-- Begin right_extra_5 -->













                                                                

    
<div class="mbk">
<div class="mbk-right">
<div class="mbk-right_extra5 mbk-linkblock rightblock">
                        <h3><a href="http://www.neuepresse.de/Hannover-96" target="_self" title="Alles über Hannover 96" class="mbk-containerlink">Alles über Hannover 96</a></h3>
            
        <div class="mbk-image">
                                            <img src="/var/storage/images/np/hannover-96/links/extra5-links/alles-ueber-hannover-96/151999227-1-ger-DE/Alles-ueber-Hannover-96_NachrichtMitBild.jpg" width="160" height="107" alt="" title="" class="thumbnail" />
                            </div>
        <div class="mbk-description">
    
                        <p>Spielberichte, Hintergründe, Analysen - lesen Sie hier alles über Hannover 96.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
            <div class="clearBoth"></div>
    </div>
    <div class="clearBoth"></div>

</div>
</div>
</div><!-- End right_extra_5 --><!-- End Block Type: right_extra5 -->                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                    <a 

        

href="/Nachrichten/Politik/Deutschland-Welt/Schuesse-auf-US-Botschaft-in-Ankara"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/rnd/news-desk/politik/schuesse-auf-us-botschaft-in-ankara/521205853-3-ger-DE/Schuesse-auf-US-Botschaft-in-Ankara_topnewssmall.jpg" width="80" height="62" alt="Polizisten riegeln in Straßen die Gebäude ab." title="Polizisten riegeln in Straßen die Gebäude ab." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Schüsse auf US-Botschaft in Ankara</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Panorama/Uebersicht/Lkw-rast-in-Weihnachtsmarkt-mehrere-Tote"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/np/nachrichten/panorama/uebersicht/lkw-rast-in-weihnachtsmarkt-mehrere-tote/521228573-3-ger-DE/Liveticker-Berlin-Polizei-geht-von-Terror-aus_topnewssmall.jpg" width="80" height="62" alt="Auf einen Weihnachtsmarkt in Berlin ist am Montagabend nach Polizeiangaben vermutlich ein Anschlag mit einem Lastwagen verübt worden." title="Auf einen Weihnachtsmarkt in Berlin ist am Montagabend nach Polizeiangaben vermutlich ein Anschlag mit einem Lastwagen verübt worden." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Liveticker: Der Terroranschlag von Berlin</strong>
                </span>
            </a>
                                                        <a 

        

href="/Nachrichten/Medien/Uebersicht/Es-gibt-Schlaefer-des-IS-in-Tempelhof"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/rnd/leben-desk/medien/es-gibt-schlaefer-des-is-in-tempelhof/521236373-2-ger-DE/Es-gibt-Schlaefer-des-IS-in-Tempelhof_topnewssmall.jpg" width="80" height="62" alt="Shams ul-Haq hat undercover in der Flüchtlingsunterkunft in Berlin-Tempelhof gelebt." title="Shams ul-Haq hat undercover in der Flüchtlingsunterkunft in Berlin-Tempelhof gelebt." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">„Es gibt Schläfer des IS in Tempelhof“</strong>
                </span>
            </a>
                                                        <a 

        

href="/Nachrichten/Politik/Deutschland-Welt/BDK-Chef-Schulz-Wir-haben-die-Kontrolle-verloren"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                    
<img src="/var/storage/images/rnd/news-desk/politik/bdk-chef-schulz-wir-haben-die-kontrolle-verloren/521284383-1-ger-DE/BDK-Chef-Schulz-Wir-haben-die-Kontrolle-verloren_topnewssmall.jpg" width="80" height="62" alt="André Schulz, Bundesvorsitzender des Bundes Deutscher Kriminalbeamter." title="André Schulz, Bundesvorsitzender des Bundes Deutscher Kriminalbeamter." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">BDK-Chef Schulz: „Wir haben die Kontrolle verloren“</strong>
                </span>
            </a>
                                                </div>
</div>                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht" target="_self" title="Veranstaltungen">
Veranstaltungen</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                            
<img src="/var/storage/images/np/freizeit/veranstaltungen/links/extra5-links/veranstaltungen/97453-11-ger-DE/Veranstaltungen_leftticker.jpg" width="160" height="120" alt="Veranstaltungskalender Neue Presse" title="Veranstaltungskalender Neue Presse" />
            </div>

        <div class="mbk-description">
                        <p>Disco oder Oper? Lesung oder doch lieber eine multimediale Diashow? Stürzen Sie sich ins Nachtleben – hier finden Sie alle wichtigen Termine.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <ul class="mbk-linklist">
                        
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Freizeit&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Freizeit">
Freizeit</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Musik&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Musik">
Musik</a></li>

                                    </ul>

        <ul class="mbk-linklist">
                
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Nightlife&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Nightlife">
Nightlife</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=B%C3%BChne&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Bühne">
Bühne</a></li>

                                            </ul>
            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                            
                                                                <!--Beginn div Teaser Bild des Tages-->
        <div class="teaser_bildtages rightblock">
            <h2 class="mbk-name">Bilder des Tages</h2>
            <div class="teaser_bildtages_img">
                              <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">
    
        
        <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">        <img src="/var/storage/images/np/foto-video/bilder-des-tages2/bilder-des-tages/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg/134784203-2-ger-DE/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg_BildExtra.jpg" width="325" height="244"  style="border: 0px;" alt="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" title="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" />
        </a>
    
    </a>
                <div class="teaser_bildtages_txt">
                    <span>        <p>Waschtag: Ein niederländischer Kavallerist wäscht zum «Prinsjesdag» den Schweif seines Pferdes. Foto:&nbsp;Martijn Beekman</p> <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">zur Galerie</a></span>
                </div>
            </div>
        </div>
        <!--Ende div Bild des Tages-->
                                                                        
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="https://www.facebook.com/neuepresse" target="_blank" title="Facebook">                                    <img src="/var/storage/images/np/home/themenspezial-links/facebook/22262512-2-ger-DE/Facebook_BildExtra.gif" width="325" height="40" alt="neuepresse.de auf facebook" title="neuepresse.de auf facebook" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: left_placeholder -->
<!-- Block : placeholder -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-left_placeholder rightblock">
		<iframe 
				src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fneuepresse&width=350&height=258&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" 
		width="340"
		height="258" 
		name="Facebook" id="b_890a3a5c790680ebf2ddd4606e582134" frameborder="0"></iframe>
		        </div>
    </div>
</div><!-- ENDE Block : placeholder -->
<!-- End Block Type: left_placeholder -->                                                        </div>
<!-- rkey: 859 -->
<!-- mol5548201612202157510xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->
    <!-- Anfang Footer Widget -->
            <div id='div-gpt-footerad'>
<script>
var mmg_site = "np";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [900, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>        <!-- Ende Footer Widget -->

    <!--Anfang Fuss-->
    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                                                            <li>
                            <a href="/Hannover/Ferien-Spezial">Ferien-Spezial</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Kommunalwahlen-2016">Kommunalwahlen 2016</a>
                        </li>
                                <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Stadtteile/Uebersicht">Meine Stadtteile</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Region/Uebersicht">Meine Region</a>
                        </li>
                                                        <li>
                            <a href="/Hannover/Maschseefest">Maschseefest</a>
                        </li>
                                <li>
                            <a href="/Hannover/Schuetzenfest">Schützenfest</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-macht-Schule">NP macht Schule</a>
                        </li>
                                <li>
                            <a href="/Hannover/Brennpunkt">Brennpunkt</a>
                        </li>
                                                                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                                    <li>
                                    <a href="/Nachrichten/Niedersachsen/Uebersicht">Niedersachsen</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Politik/Uebersicht">Politik</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Wirtschaft/Uebersicht">Wirtschaft</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Panorama/Uebersicht">Panorama</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Kultur/Uebersicht">Kultur</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Medien/Uebersicht">Medien</a>
                        </li>
                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Hannover 96</h3>
            <ul>
                                        <li>
                            <a href="/Hannover-96/Wir-sind-96">Wir sind 96</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Aktuell">Aktuell</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Anstoss">Anstoß</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sport</h3>
            <ul>
                                        <li>
                            <a href="/Sport/Hannover-Marathon">Hannover-Marathon</a>
                        </li>
                                            <li>
                            <a href="/Sport/Ueberregional">Überregional</a>
                        </li>
                                <li>
                            <a href="/Sport/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sport/Regional">Regional</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a>
                        </li>
                                            <li>
                            <a href="/Sport/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Indians">Hannover Indians</a>
                        </li>
                                <li>
                                    <a href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung">NP-Sportstiftung</a>
                        </li>
                                <li>
                            <a href="/Sport/Sporttabellen">Sporttabellen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Menschen</h3>
            <ul>
                                        <li>
                            <a href="/Menschen/Boulevard">Boulevard</a>
                        </li>
                                <li>
                            <a href="/Menschen/Mensch-Hannover">Mensch-Hannover</a>
                        </li>
                                                            </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                        <div class="fuss_spalte2">
                                <h3 class="fuss">Foto &amp; Video</h3>
            <ul>
                                        <li>
                            <a href="/Foto-Video/Videos">Videos</a>
                        </li>
                                <li>
                            <a href="/Foto-Video/Bildergalerien">Bildergalerien</a>
                        </li>
                                <li>
                                    <a href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click">City Click</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">NP direkt</h3>
            <ul>
                                        <li>
                            <a href="/NP-direkt/Forum">Forum</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Freizeit</h3>
            <ul>
                                        <li>
                                    <a href="/Freizeit/Kino/Kinostarts">Kino</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Ausfluege-Reisen/Uebersicht">Ausflüge &amp; Reisen</a>
                        </li>
                                            <li>
                            <a href="/Freizeit/Wetter">Wetter</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Spiele">Spiele</a>
                        </li>
                                <li>
                            <a href="http://hundeblog.neuepresse.de/">Hundeblog</a>
                        </li>
                                    </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Ratgeber</h3>
            <ul>
                                        <li>
                                    <a href="/Ratgeber/Bauen-Wohnen/Uebersicht">Bauen &amp; Wohnen</a>
                        </li>
                                            <li>
                                    <a href="/Ratgeber/Studium-Beruf/Uebersicht">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Ratgeber/Leben">Leben</a>
                        </li>
                        </ul>
    </div>
                                                <div class="fuss_spalte1">
                            <h3 class="fuss">Leserservice</h3>
            <ul>
                                                                                        <li>
                            <a href="https://abo.neuepresse.de/ ">Abo-Angebote</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Abo-Services">Abo-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Online-Services">Online-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Apps">Apps</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                            <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Wir-ueber-uns/Redaktionen">Wir über uns</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a>
                        </li>
                        </ul>
    </div>
                
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Identifizierung der Opfer – Israelin wird nach Anschlag in Berlin vermisst – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Nachrichten/Panorama/Uebersicht/Israelin-wird-nach-Anschlag-in-Berlin-vermisst?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Nachrichten/Panorama/Uebersicht/Israelin-wird-nach-Anschlag-in-Berlin-vermisst?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s3 -->

                    
        <script type="text/javascript" src="/var/cache/public/javascript/dd2081458a991ada68fc62ce8d31bcc7.js" charset="utf-8"></script>

    

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>
