<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c25eb3199681ca176dab0f1aed0b7206_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/79c3efd3e03c8fa3c9f09ea9bc91e253.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Gesundheit – Krebspatienten fürchten sich wegen gepanschten Medikamenten – NP - Neue Presse" />
	        <meta property="og:title" content="Krebspatienten fürchten sich wegen gepanschten Medikamenten"/>
        <title>Gesundheit – Krebspatienten fürchten sich wegen gepanschten Medikamenten – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Seit dem Skandal um mutmaßlich gepanschte Krebsmedikamente in Nordrhein-Westfalen fürchten auch niedersächsische Krebspatienten, dass ihre lebenswichtigen Me..." />
<meta property="og:description" content="Seit dem Skandal um mutmaßlich gepanschte Krebsmedikamente in Nordrhein-Westfalen fürchten auch niedersächsische Krebspatienten, dass ihre lebenswichtigen Me..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Krebspatienten-fuerchten-sich-wegen-gepanschten-Medikamenten" /><meta property="og:url" content="http://www.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Krebspatienten-fuerchten-sich-wegen-gepanschten-Medikamenten" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="113329095368675" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/np/nachrichten/niedersachsen/uebersicht/krebspatienten-fuerchten-sich-wegen-gepanschten-medikamenten/649513981-1-ger-DE/Krebspatienten-fuerchten-sich-wegen-gepanschten-Medikamenten_ArtikelQuer.jpg" /><meta property="og:image:height" content="379" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Gesundheit – Krebspatienten fürchten sich wegen gepanschten Medikamenten – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "localnews";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
	<script src="//www.twiago.com/scripts/madsack/twnp_slider.js"></script>    <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "NeuePresse.de",
"pagePublishDate": "2017-11-18T09:44:03+01:00",
"pageVersionNumber": "1",
"pagePostSource": "DPA",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Niedersachsen",
"pageCategory-2": "\u00dcbersicht",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1025,
"pagePostAuthor": 0,
"pagePostID": "26833111",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.neuepresse.de",
"adunit-2": "localnews",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "np_tgz_localnews",
"pageIVWSite": "haz",
"pageArticleId": "21403411",
"pageMasterArticleId": "21403411",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "dpa|Gesundheit|Medizin|Apotheken|Niedersachsen",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->
    <!-- IVW HEAD START -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- IVW HEAD END -->

</head>

<body data-nodeid="26833111">










<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_localnews",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->        
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLJ3W5');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
        <div id="header">
    









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_localnews",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="/Portal-Service/Newsletter/NP-Newsletter" data-component="eventlink">Newsletter</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                
    <span id="login-layer-span"><a href="/erasmo/login" id="login-layer-link">NeuePresse.de Anmeldung</a></span>    </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_5266720" class="message-error hidden"></div>
                        <div id="errormessagepaid_5266720" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_5266720" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="26833111" id="node_id_5266720" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_5266720" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_5266720" />
                            <input type="text" name="username" id="username_5266720" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_5266720" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-5266720" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/26833111/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Samstag, 18. November 2017</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div class="headerpart-reference">
        <a href="http://www.rnd-news.de/" target="_blank" class="headerpart-reference-content">
           <img class="headerpart-reference-content-logo" src="/extension/pd2011/design/pda/images/rnd_logo.png">
        </a>
    </div>
    
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '859';
    var current_node_in_path_sub = '1265446';
    var current_node_id = '26833111';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-5792 "> <a class="topmenu-main-link" href="/Region/Uebersicht" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Region</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1491627"><a class="topmenu-subnavi-link subaktiv node-1491627" href="/Region/Barsinghausen">Barsinghausen</a></li><li class="topmenu-subnavi-item node-1546506"><a class="topmenu-subnavi-link subaktiv node-1546506" href="/Region/Burgdorf">Burgdorf</a></li><li class="topmenu-subnavi-item node-1548022"><a class="topmenu-subnavi-link subaktiv node-1548022" href="/Region/Burgwedel">Burgwedel</a></li><li class="topmenu-subnavi-item node-1548024"><a class="topmenu-subnavi-link subaktiv node-1548024" href="/Region/Garbsen">Garbsen</a></li><li class="topmenu-subnavi-item node-1548030"><a class="topmenu-subnavi-link subaktiv node-1548030" href="/Region/Gehrden">Gehrden</a></li><li class="topmenu-subnavi-item node-1548044"><a class="topmenu-subnavi-link subaktiv node-1548044" href="/Region/Hemmingen">Hemmingen</a></li><li class="topmenu-subnavi-item node-1548059"><a class="topmenu-subnavi-link subaktiv node-1548059" href="/Region/Isernhagen">Isernhagen</a></li><li class="topmenu-subnavi-item node-1548072"><a class="topmenu-subnavi-link subaktiv node-1548072" href="/Region/Laatzen">Laatzen</a></li><li class="topmenu-subnavi-item node-1548073"><a class="topmenu-subnavi-link subaktiv node-1548073" href="/Region/Langenhagen">Langenhagen</a></li><li class="topmenu-subnavi-item node-1548089"><a class="topmenu-subnavi-link subaktiv node-1548089" href="/Region/Lehrte">Lehrte</a></li><li class="topmenu-subnavi-item node-26815996"> <a class="topmenu-subnavi-link subaktiv node-26815996" href="/Region" >Weitere Orte</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"><a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen">Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"><a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik">Politik</a></li><li class="topmenu-subnavi-item node-1265336"><a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft">Wirtschaft</a></li><li class="topmenu-subnavi-item node-3754"><a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur">Kultur</a></li><li class="topmenu-subnavi-item node-1761"><a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama">Panorama</a></li><li class="topmenu-subnavi-item node-3755"><a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien">Medien</a></li><li class="topmenu-subnavi-item node-18982386"><a class="topmenu-subnavi-link subaktiv node-18982386" href="/Nachrichten/Wissen">Wissen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sportbuzzer" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sportbuzzer</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sportbuzzer/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sportbuzzer/Sportmix">Sportmix</a></li><li class="topmenu-subnavi-item node-1763"><a class="topmenu-subnavi-link subaktiv node-1763" href="/Sportbuzzer/Hannover-96">Hannover 96</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Sportbuzzer/NP-Anstoss">NP-Anstoß</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sportbuzzer/Die-Recken">Die Recken</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-1247425"><a class="topmenu-subnavi-link subaktiv node-1247425" href="/Sportbuzzer/Sport-Regional">Sport-Regional</a></li><li class="topmenu-subnavi-item node-11876"><a class="topmenu-subnavi-link subaktiv node-11876" href="/Sportbuzzer/Sporttabellen">Sporttabellen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-22247 "> <a class="topmenu-main-link" href="/Reisereporter" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Reisereporter</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-6059586"><a class="topmenu-subnavi-link subaktiv node-6059586" href="/Reisereporter/Aktuelles">Aktuelles</a></li><li class="topmenu-subnavi-item node-6059592"><a class="topmenu-subnavi-link subaktiv node-6059592" href="/Reisereporter/Deutschland">Deutschland</a></li><li class="topmenu-subnavi-item node-6059589"><a class="topmenu-subnavi-link subaktiv node-6059589" href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a></li><li class="topmenu-subnavi-item node-6059595"><a class="topmenu-subnavi-link subaktiv node-6059595" href="/Reisereporter/Rechtstipp">Rechtstipp</a></li><li class="topmenu-subnavi-item node-26236"> <a class="topmenu-subnavi-link subaktiv node-26236" href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild" >Zimmer mit Aussicht</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-53571 centertab"> <a class="topmenu-main-link" href="/Mehr" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Mehr</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Mehr/Bilder">Bilder</a></li><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Mehr/Videos">Videos</a></li><li class="topmenu-subnavi-item node-844908"><a class="topmenu-subnavi-link subaktiv node-844908" href="/Mehr/Wetter">Wetter</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Mehr/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-33790"><a class="topmenu-subnavi-link subaktiv node-33790" href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Termine</a></li><li class="topmenu-subnavi-item node-1265299"> <a class="topmenu-subnavi-link subaktiv node-1265299" href="/Mehr/Kinoprogramm/LEO-Cinema" >Kinoprogramm</a></li><li class="topmenu-subnavi-item node-56545"><a class="topmenu-subnavi-link subaktiv node-56545" href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Mehr/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-6445499"><a class="topmenu-subnavi-link subaktiv node-6445499" href="/Mehr/Finanzen">Finanzen</a></li><li class="topmenu-subnavi-item node-33629"><a class="topmenu-subnavi-link subaktiv node-33629" href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1520055"><a class="topmenu-subnavi-link subaktiv node-1520055" href="/Mehr/Familie">Familie</a></li><li class="topmenu-subnavi-item node-1520066"><a class="topmenu-subnavi-link subaktiv node-1520066" href="/Mehr/Gesundheit">Gesundheit</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1775 servicetab"> <a class="topmenu-main-link" href="/Anzeigen-Maerkte" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Anzeigen &amp; Märkte</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3807"> <a class="topmenu-subnavi-link subaktiv node-3807" href="http://www.np-job.de/">Jobs</a></li><li class="topmenu-subnavi-item node-4150750"><a class="topmenu-subnavi-link subaktiv node-4150750" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a></li><li class="topmenu-subnavi-item node-3806"> <a class="topmenu-subnavi-link subaktiv node-3806" href="http://auto.neuepresse.de">Autos</a></li><li class="topmenu-subnavi-item node-856514"> <a class="topmenu-subnavi-link subaktiv node-856514" href="http://www.np-trauer.de/">Trauer</a></li><li class="topmenu-subnavi-item node-599004"> <a class="topmenu-subnavi-link subaktiv node-599004" href="/Kleinanzeigen" >Kleinanzeigen</a></li><li class="topmenu-subnavi-item node-9710"> <a class="topmenu-subnavi-link subaktiv node-9710" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/">Tiere</a></li><li class="topmenu-subnavi-item node-3809"><a class="topmenu-subnavi-link subaktiv node-3809" href="/Anzeigen-Maerkte/Familie">Familie</a></li><li class="topmenu-subnavi-item node-18476"> <a class="topmenu-subnavi-link subaktiv node-18476" href="http://branchen.neuepresse.de/">Dienstleister finden</a></li><li class="topmenu-subnavi-item node-128091"> <a class="topmenu-subnavi-link subaktiv node-128091" href="http://spezial.neuepresse.de ">Anzeigenspezial</a></li><li class="topmenu-subnavi-item node-3811"><a class="topmenu-subnavi-link subaktiv node-3811" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a></li><li class="topmenu-subnavi-item node-863550"> <a class="topmenu-subnavi-link subaktiv node-863550" href="http://madsack-adcenter.de/werben-auf-haz-np/">Online-Werbung</a></li><li class="topmenu-subnavi-item node-8679"><a class="topmenu-subnavi-link subaktiv node-8679" href="http://www.neuepresse.de/mol/osc/np.osc.html">Anzeigen aufgeben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-26592736 "> <a class="topmenu-main-link" href="/Shops" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Shops</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/">Aboshop</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-26618876 "> <a class="topmenu-main-link" href="/E-Paper" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">E-Paper</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/E-Paper/Apps">Apps</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Abo" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Abo</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-22251358"><a class="topmenu-subnavi-link subaktiv node-22251358" href="/Abo/Newsletter">Newsletter</a></li><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Abo/Leserservices">Leserservices</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Niedersachsen" itemprop="url"><span itemprop="title">Niedersachsen</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Niedersachsen/Uebersicht" itemprop="url"><span itemprop="title">Übersicht</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>




<div id="mol-page-result">
    









        
                                                                                                                                                        
                
                                                                                                                                                










                                                                                                                                                                                                                                                        
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21403411&nid=26833111&path=/1/2/100/859/1265446/3750/26833111/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->

                
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/np/nachrichten/niedersachsen/uebersicht/krebspatienten-fuerchten-sich-wegen-gepanschten-medikamenten/649513981-1-ger-DE/Krebspatienten-fuerchten-sich-wegen-gepanschten-Medikamenten_ArtikelQuer.jpg" width="505" height="379"  style="border: 0px;" alt="Tabletten, Kapseln und Pillen in verschiedenen Farben in einem Behälter. " title="Tabletten, Kapseln und Pillen in verschiedenen Farben in einem Behälter. " />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>Tabletten, Kapseln und Pillen in verschiedenen Farben in einem Behälter. <span>©&nbsp;Friso Gentsch/Archiv</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">18.11.2017 | 09:44 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Gesundheit</div>
    <h1>
Krebspatienten fürchten sich wegen gepanschten Medikamenten</h1>
        <div class="article-intro">        Seit dem Skandal um mutmaßlich gepanschte Krebsmedikamente in Nordrhein-Westfalen fürchten auch niedersächsische Krebspatienten, dass ihre lebenswichtigen Medikamente vielleicht gar nicht wirken.</div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Hannover</span>. Immer mehr besorgte Leute fragten deswegen ihren Apotheker oder riefen bei der Apothekerkammer an, sagte Kammer-Präsidentin Magdalene Linz der Deutschen Presse-Agentur. Beim Fall in Nordrhein-Westfalen soll ein Apotheker jahrelang Tausenden Patienten verdünnte Arzneimittel verabreicht haben.&nbsp;Er steht zurzeit vor Gericht.</p><p> Die niedersächsische Apothekerkammer kontrolliert regelmäßig alle 48 niedersächsischen Apotheken, die krebshemmende Medikamente für Patienten mischen. Linz betont, dass sie dabei nur kleinere Mängel festgestellt hätten, die die Apotheken anschließend behoben hätten. Einzelne Apotheken hätten etwa nicht häufig genug getestet, ob ihr Labor wirklich keimfrei sei. Oder sie hätten die eigenen Tests nicht detailliert genug für die Kontrollen der Kammer dokumentiert.</p><div id="oms_intext_container"><p></p></div><p> Seit 2012 gelten außerdem schärfere Vorschriften:&nbsp;So dürfen Apothekenlabore seitdem keine Fenster mehr haben, da man glatte, fensterlose Wände besser putzen kann und so keine Keime von außen eindringen können.</p> <div id="teads_intext_container"></div> <p>dpa</p>
                

                
    </div>

                                <br class="clearRight" />
            
        
                
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
        
                        <script src="//www.twiago.com/scripts/madsack/twnp_reco.js"></script>                
        
        
        
        
        
        

        

        
            
</div>
<!-- /ARTIKEL -->

    
                        	                
                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                                                                                                                                                                    
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <div class="mbk-rightdivider">
    <div class="rectangle"></div>
    <strong class="divider">Bildergalerien</strong>
    <a class="arrowright" href="/Mehr/Bilder">Alle Galerien</a>
</div><div class="molimage-rightgallery rightblock" id="rgalef61c9f5779455a39e17881b7ecb9697">
    
    

        

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Mehr-als-320-Tote-nach-Erdbeben-in-Kurdengebieten">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/mehr-als-320-tote-nach-erdbeben-in-kurdengebieten/38730dd8-c84e-11e7-8528-98cdac4f9608/647343121-1-ger-DE/38730dd8-c84e-11e7-8528-98cdac4f9608_BildExtra.jpg" alt="Mehr als 320 Tote nach Erdbeben in Kurdengebieten" />
                <span class="captionblock"><strong class="blockheadline">Mehr als 320 Tote nach Erdbeben in Kurdengebieten</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Die-Jecken-sind-wieder-los">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/fotostrecken-nachrichten/die-jecken-sind-wieder-los/file6xie8atbcig3m5054ct/647449881-1-ger-DE/file6xie8atbcig3m5054ct_BildExtra.jpg" alt="Die Jecken sind wieder los" />
                <span class="captionblock"><strong class="blockheadline">Die Jecken sind wieder los</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Neue-Landmaschinen-auf-der-Agritechnica">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/fotostrecken-nachrichten/neue-landmaschinen-auf-der-agritechnica/neue-trends-auf-der-agritechnica/647825026-1-ger-DE/Neue-Trends-auf-der-Agritechnica_BildExtra.jpg" alt="Neue Landmaschinen auf der Agritechnica" />
                <span class="captionblock"><strong class="blockheadline">Neue Landmaschinen auf der Agritechnica</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Barbie-als-Karrierefrau">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/barbie-als-karrierefrau/1982e198-c919-11e7-8528-98cdac4f9608/647827826-2-ger-DE/1982e198-c919-11e7-8528-98cdac4f9608_BildExtra.jpg" alt="Barbie als Karrierefrau " />
                <span class="captionblock"><strong class="blockheadline">Barbie als Karrierefrau </strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Sichere-Welt">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/sichere-welt/e62d97b6-c099-11e7-8a50-4b97c91fe96d/647905086-1-ger-DE/e62d97b6-c099-11e7-8a50-4b97c91fe96d_BildExtra.jpg" alt="Sichere Welt" />
                <span class="captionblock"><strong class="blockheadline">Sichere Welt</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Sexiest-Man-Alive">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/sexiest-man-alive/8bd625cc-c9e4-11e7-8528-98cdac4f9608/648231986-2-ger-DE/8bd625cc-c9e4-11e7-8528-98cdac4f9608_BildExtra.jpg" alt="„Sexiest Man Alive“" />
                <span class="captionblock"><strong class="blockheadline">„Sexiest Man Alive“</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Ueberschwemmungen-in-Griechenland">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/ueberschwemmungen-in-griechenland/267aaf4c-ca28-11e7-8528-98cdac4f9608/648454766-1-ger-DE/267aaf4c-ca28-11e7-8528-98cdac4f9608_BildExtra.jpg" alt="Überschwemmungen in Griechenland" />
                <span class="captionblock"><strong class="blockheadline">Überschwemmungen in Griechenland</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Niedersachsen/Bildergalerien/Grosse-Koalition-Das-sind-die-Minister-im-Land">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/niedersachsen/bildergalerien/grosse-koalition-das-sind-die-minister-im-land/reinhold-hilbers/648657956-1-ger-DE/Reinhold-Hilbers_BildExtra.jpg" alt="Große Koalition: Das sind die Minister im Land" />
                <span class="captionblock"><strong class="blockheadline">Große Koalition: Das sind die Minister im Land</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Fotostrecken-Nachrichten/Hier-versinkt-ein-Auto-mitten-in-Berlin">
                <img class="mmb-image" src="/var/storage/images/rnd/medienordner/galerien/hier-versinkt-ein-auto-mitten-in-berlin/1ffbc3fa-cae0-11e7-8528-98cdac4f9608/648819911-2-ger-DE/1ffbc3fa-cae0-11e7-8528-98cdac4f9608_BildExtra.jpg" alt="Hier versinkt ein Auto mitten in Berlin" />
                <span class="captionblock"><strong class="blockheadline">Hier versinkt ein Auto mitten in Berlin</strong></span>
            </a>
                            <span class="leftarrow"></span>
    <span class="rightarrow"></span>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){ var rgalef61c9f5779455a39e17881b7ecb9697 = new rightgallery('#rgalef61c9f5779455a39e17881b7ecb9697'); });
</script>                                                            
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                                            
<div class="mbk-right_polloftheday rightblock">
    <div class="mbk-header">
        <h2 class="mbk-name"><a href="/content/collectedinfo/26736641#top" class="pollofthedaytitle">Umfrage</a></h2>
        <div class="more-polls"><a href="/content/collectedinfo/26736641#top" class="pollofthedaytitle">Alle Umfragen</a></div>
    </div>
    <div class="clearfix"></div>
    <div class="questionblock">
                <div>Kümmern Sie sich schon um Ihre Weihnachtseinkäufe?</div>
    </div>
    <form method="post" action="/content/action">
        <input class="hidden" type="hidden" name="ContentNodeID" value="26736641" />
        <input class="hidden" type="hidden" name="ContentObjectID" value="21342201" />
        <input class="hidden" type="hidden" name="ViewMode" value="full" />
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_647446556" value="0"
            checked="checked"            id="poll_option_647446556_0" />
        <label for="poll_option_647446556_0">

            Ja, klar, es weihnachtet doch schon sehr.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_647446556" value="1"
                        id="poll_option_647446556_1" />
        <label for="poll_option_647446556_1">

            Natürlich nicht, es ist doch noch kein Advent.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_647446556" value="2"
                        id="poll_option_647446556_2" />
        <label for="poll_option_647446556_2">

            Hallo, wir haben doch noch kein Heiligabend!
        </label>
                <div class="clearBoth"></div>
        <div class="submitbutton">
            <input class="formbutton" type="submit" name="ActionCollectInformation" value="Abstimmen" />
        </div>

    </form>
        <div class="resultbutton">
        <form action="/content/collectedinfo/26736641#top" method="get">
            <input class="formbuttongrey" type="submit" value="Ergebnis" />
        </form>
    </div>
    <div class="clearBoth"></div>
</div>                                                            
                    <!-- Start Block Type: right_marktbuttons -->    <div class="mbk-right_marktbuttons rightblock">
<div class="molimage-marktbuttonshead"><strong class="block-subheadline">Märkte</strong></div>
                                                                                                                                                                                                <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/immo/22247036-2-ger-DE/Immo.gif');">
                    <a class="mbk-marktlink" href="http://www.neuepresse.de/Immobilien" target="_blank" title="Immo">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/job/22247194-1-ger-DE/Job.gif');">
                    <a class="mbk-marktlink" href="http://www.np-job.de/" target="_blank" title="Job">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/auto/22247487-1-ger-DE/Auto.gif');">
                    <a class="mbk-marktlink" href="http://auto.neuepresse.de/" target="_blank" title="Auto">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                                                            <div class="mbk-marktbutt marktbsmall marktbsmallfirst" style="background-image:url('/var/storage/images/np/nachrichten/startseite/markt-links/np-apps/22247851-1-ger-DE/NP-Apps.gif');">
                    <a class="mbk-marktlink" href="/E-Paper/Apps" target="_self" title="NP-Apps">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                        <div class="mbk-marktbutt marktbsmall" style="background-image:url('/var/storage/images/np/home/markt-links/anzeigenspezial/140634055-1-ger-DE/Anzeigenspezial.gif');">
                    <a class="mbk-marktlink" href="http://spezial.neuepresse.de" rel="nofollow" target="_self" title="Anzeigenspezial">
&nbsp;</a>
                </div>
                                                    <div class="clearBoth"></div>
        </div>
<!-- End Block Type: right_marktbuttons -->                                                                                                        
                    <!-- Start Block Type: right_extra5 -->
<!-- Begin right_extra_5 -->













                                                                

    
<div class="mbk">
<div class="mbk-right">
<div class="mbk-right_extra5 mbk-linkblock rightblock">
                        <h3><a href="http://www.neuepresse.de/Hannover-96" target="_self" title="Alles über Hannover 96" class="mbk-containerlink">Alles über Hannover 96</a></h3>
            
        <div class="mbk-image">
                                            <img src="/var/storage/images/np/hannover-96/links/extra5-links/alles-ueber-hannover-96/151999227-1-ger-DE/Alles-ueber-Hannover-96_NachrichtMitBild.jpg" width="160" height="107" alt="" title="" class="thumbnail" />
                            </div>
        <div class="mbk-description">
    
                        <p>Spielberichte, Hintergründe, Analysen - lesen Sie hier alles über Hannover 96.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
            <div class="clearBoth"></div>
    </div>
    <div class="clearBoth"></div>

</div>
</div>
</div><!-- End right_extra_5 --><!-- End Block Type: right_extra5 -->                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                    <a 

        

href="/Nachrichten/Panorama/Feuerwehrmann-landet-Hit-mit-Anti-Gaffer-Song"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/rnd/panorama/uebersicht/feuerwehrmann-landet-hit-mit-anti-gaffer-song/649257611-4-ger-DE/Feuerwehrmann-landet-Hit-mit-Anti-Gaffer-Song_topnewssmall.jpg" width="80" height="62" alt="Der Feuerwehrmann Rudi Heimann singt in einem Studio des Radiosenders Antenne Bayern in Unterföhring seinen Song ein." title="Der Feuerwehrmann Rudi Heimann singt in einem Studio des Radiosenders Antenne Bayern in Unterföhring seinen Song ein." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Feuerwehrmann landet Hit mit Anti-Gaffer-Song</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Panorama/Intercity-haelt-fuer-Pinkelpause-in-Ludwigslust"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/np/nachrichten/panorama/intercity-haelt-fuer-pinkelpause-in-ludwigslust/649111921-1-ger-DE/Intercity-haelt-fuer-Pinkelpause-in-Ludwigslust_topnewssmall.jpg" width="80" height="62" alt="Austreten bitte! Bahnreisende warten am Bahnhof in Ludwigslust (Mecklenburg-Vorpommern) vor einem Toilettenhäuschen. Der Ersatzzug für einen ausgefallenen ICE zwischen Berlin und Hamburg hatte keine funktionierende Toilette mehr." title="Austreten bitte! Bahnreisende warten am Bahnhof in Ludwigslust (Mecklenburg-Vorpommern) vor einem Toilettenhäuschen. Der Ersatzzug für einen ausgefallenen ICE zwischen Berlin und Hamburg hatte keine funktionierende Toilette mehr." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Intercity hält für Pinkelpause in Ludwigslust</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Panorama/I-bims-ist-das-Jugendwort-des-Jahres"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/np/nachrichten/panorama/i-bims-ist-das-jugendwort-des-jahres/649195416-3-ger-DE/I-bims-ist-das-Jugendwort-des-Jahres_topnewssmall.jpg" width="80" height="62" alt="Das Jugendwort des Jahres ist gewählt." title="Das Jugendwort des Jahres ist gewählt." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">„I bims“ ist das Jugendwort des Jahres</strong>
                </span>
            </a>
                                                        <a 

        

href="/Nachrichten/Wissen/Wer-waehrend-eines-Gewitters-duscht-riskiert-einen-Stromschlag"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                    
<img src="/var/storage/images/rnd/wissen/wer-waehrend-eines-gewitters-duscht-riskiert-einen-stromschlag/644998641-1-ger-DE/Wer-waehrend-eines-Gewitters-duscht-riskiert-einen-Stromschlag_topnewssmall.jpg" width="80" height="62" alt="Hände weg vom Wasser bei Gewitter? Es kommt auf den Blitzschutz und das Alter des Gebäudes an." title="Hände weg vom Wasser bei Gewitter? Es kommt auf den Blitzschutz und das Alter des Gebäudes an." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Wer während eines Gewitters duscht, riskiert einen Stromschlag</strong>
                </span>
            </a>
                                                        <a 

        

href="/Nachrichten/Wissen/Zu-viele-Risiken-und-Nebenwirkungen"   class="newsitem item5">
                <span class="newsnumber">5</span>
                                    
<img src="/var/storage/images/rnd/wissen/zu-viele-risiken-und-nebenwirkungen/649222001-2-ger-DE/Zu-viele-Risiken-und-Nebenwirkungen_topnewssmall.jpg" width="80" height="62" alt="Bittere Aprikosenkerne enthalten viel Vitamin B17, als Krebsheilmittel sind sie dennoch ungeeignet." title="Bittere Aprikosenkerne enthalten viel Vitamin B17, als Krebsheilmittel sind sie dennoch ungeeignet." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Zu viele Risiken und Nebenwirkungen</strong>
                </span>
            </a>
                                                </div>
</div>                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht" target="_self" title="Veranstaltungen">
Veranstaltungen</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                            
<img src="/var/storage/images/np/freizeit/veranstaltungen/links/extra5-links/veranstaltungen/97453-11-ger-DE/Veranstaltungen_leftticker.jpg" width="160" height="120" alt="Veranstaltungskalender Neue Presse" title="Veranstaltungskalender Neue Presse" />
            </div>

        <div class="mbk-description">
                        <p>Disco oder Oper? Lesung oder doch lieber eine multimediale Diashow? Stürzen Sie sich ins Nachtleben – hier finden Sie alle wichtigen Termine.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <ul class="mbk-linklist">
                        
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Freizeit&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Freizeit">
Freizeit</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Musik&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Musik">
Musik</a></li>

                                    </ul>

        <ul class="mbk-linklist">
                
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Nightlife&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Nightlife">
Nightlife</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=B%C3%BChne&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Bühne">
Bühne</a></li>

                                            </ul>
            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                            
                                                                <!--Beginn div Teaser Bild des Tages-->
        <div class="teaser_bildtages rightblock">
            <h2 class="mbk-name">Bilder des Tages</h2>
            <div class="teaser_bildtages_img">
                              <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">
    
        
        <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">        <img src="/var/storage/images/np/foto-video/bilder-des-tages2/bilder-des-tages/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg/134784203-2-ger-DE/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg_BildExtra.jpg" width="325" height="244"  style="border: 0px;" alt="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" title="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" />
        </a>
    
    </a>
                <div class="teaser_bildtages_txt">
                    <span>        <p>Waschtag: Ein niederländischer Kavallerist wäscht zum «Prinsjesdag» den Schweif seines Pferdes. Foto:&nbsp;Martijn Beekman</p> <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">zur Galerie</a></span>
                </div>
            </div>
        </div>
        <!--Ende div Bild des Tages-->
                                                                        
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="https://www.facebook.com/neuepresse" target="_blank" title="Facebook">                                    <img src="/var/storage/images/np/home/themenspezial-links/facebook/22262512-2-ger-DE/Facebook_BildExtra.gif" width="325" height="40" alt="neuepresse.de auf facebook" title="neuepresse.de auf facebook" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: left_placeholder -->
<!-- Block : placeholder -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-left_placeholder rightblock">
		<iframe 
				src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fneuepresse&width=350&height=258&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" 
		width="340"
		height="258" 
		name="Facebook" id="b_890a3a5c790680ebf2ddd4606e582134" frameborder="0"></iframe>
		        </div>
    </div>
</div><!-- ENDE Block : placeholder -->
<!-- End Block Type: left_placeholder -->                                                            
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="http://botschaft.rnd-news.de" target="_self" title="Türkische Botschaft">                                    <img src="/var/storage/images/np/nachrichten/links/extra2-links/tuerkische-botschaft/567461250-5-ger-DE/Tuerkische-Botschaft_BildExtra.png" width="325" height="108" alt="" title="" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                        </div>
<!-- rkey: 859 -->
<!-- mol2051201711181114018xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
    <!-- Anfang Footer Widget -->
            <div id='div-gpt-footerad'>
<script>
var mmg_site = "neuepresse.de";

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>        <!-- Ende Footer Widget -->

    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                        <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Region</h3>
            <ul>
                                                                                                                                        <li>
                            <a href="/Region/Barsinghausen">Barsinghausen</a>
                        </li>
                                <li>
                            <a href="/Region/Burgdorf">Burgdorf</a>
                        </li>
                                <li>
                            <a href="/Region/Burgwedel">Burgwedel</a>
                        </li>
                                <li>
                            <a href="/Region/Garbsen">Garbsen</a>
                        </li>
                                <li>
                            <a href="/Region/Gehrden">Gehrden</a>
                        </li>
                                <li>
                            <a href="/Region/Hemmingen">Hemmingen</a>
                        </li>
                                <li>
                            <a href="/Region/Isernhagen">Isernhagen</a>
                        </li>
                                <li>
                            <a href="/Region/Laatzen">Laatzen</a>
                        </li>
                                <li>
                            <a href="/Region/Langenhagen">Langenhagen</a>
                        </li>
                                <li>
                            <a href="/Region/Lehrte">Lehrte</a>
                        </li>
                                                                    <li>
                                    <a href="/Region">Weitere Orte</a>
                        </li>
                                                                                                            </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                        <li>
                            <a href="/Nachrichten/Niedersachsen">Niedersachsen</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Politik">Politik</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Kultur">Kultur</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Panorama">Panorama</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Medien">Medien</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Wissen">Wissen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sportbuzzer</h3>
            <ul>
                                        <li>
                            <a href="/Sportbuzzer/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Sportmix">Sportmix</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-96">Hannover 96</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/NP-Anstoss">NP-Anstoß</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Die-Recken">Die Recken</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a>
                        </li>
                                            <li>
                            <a href="/Sportbuzzer/Sport-Regional">Sport-Regional</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Sporttabellen">Sporttabellen</a>
                        </li>
                                    </ul>
    </div>
                                    <div class="fuss_spalte1">
        <h3 class="fuss">Reisereporter</h3>
            <ul>
                                                    <li>
                            <a href="/Reisereporter/Aktuelles">Aktuelles</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Deutschland">Deutschland</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                        </li>
                                <li>
                                    <a href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild">Zimmer mit Aussicht</a>
                        </li>
                                                                                                </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                        <div class="fuss_spalte2">
                                <h3 class="fuss">Reisereporter</h3>
            <ul>
                                                    <li>
                            <a href="/Reisereporter/Aktuelles">Aktuelles</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Deutschland">Deutschland</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                        </li>
                                <li>
                                    <a href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild">Zimmer mit Aussicht</a>
                        </li>
                                                                                                </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Mehr</h3>
            <ul>
                                        <li>
                            <a href="/Mehr/Bilder">Bilder</a>
                        </li>
                                <li>
                            <a href="/Mehr/Videos">Videos</a>
                        </li>
                                            <li>
                            <a href="/Mehr/Wetter">Wetter</a>
                        </li>
                                <li>
                            <a href="/Mehr/Spiele">Spiele</a>
                        </li>
                                            <li>
                            <a href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Termine</a>
                        </li>
                                <li>
                                    <a href="/Mehr/Kinoprogramm/LEO-Cinema">Kinoprogramm</a>
                        </li>
                                <li>
                            <a href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a>
                        </li>
                                <li>
                                    <a href="/Mehr/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                            <a href="/Mehr/Finanzen">Finanzen</a>
                        </li>
                                <li>
                            <a href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Mehr/Familie">Familie</a>
                        </li>
                                <li>
                            <a href="/Mehr/Gesundheit">Gesundheit</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                                                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Anzeigen &amp; Märkte</h3>
            <ul>
                                        <li>
                            <a href="http://www.np-job.de/">Jobs</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                        </li>
                                <li>
                            <a href="http://auto.neuepresse.de">Autos</a>
                        </li>
                                <li>
                            <a href="http://www.np-trauer.de/">Trauer</a>
                        </li>
                                <li>
                                    <a href="/Kleinanzeigen">Kleinanzeigen</a>
                        </li>
                                <li>
                            <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/">Tiere</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Familie">Familie</a>
                        </li>
                                <li>
                            <a href="http://branchen.neuepresse.de/">Dienstleister finden</a>
                        </li>
                                <li>
                            <a href="http://spezial.neuepresse.de ">Anzeigenspezial</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                        </li>
                                <li>
                            <a href="http://madsack-adcenter.de/werben-auf-haz-np/">Online-Werbung</a>
                        </li>
                                                                    <li>
                            <a href="http://www.neuepresse.de/mol/osc/np.osc.html">Anzeigen aufgeben</a>
                        </li>
                                    </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Shops</h3>
            <ul>
                                        <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                            <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                            <a href="https://abo.neuepresse.de/">Aboshop</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">E-Paper</h3>
            <ul>
                                        <li>
                            <a href="/E-Paper/Apps">Apps</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Abo</h3>
            <ul>
                                                    <li>
                            <a href="/Abo/Newsletter">Newsletter</a>
                        </li>
                                <li>
                            <a href="/Abo/Leserservices">Leserservices</a>
                        </li>
                                                            </ul>
    </div>
        
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Gesundheit – Krebspatienten fürchten sich wegen gepanschten Medikamenten – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Krebspatienten-fuerchten-sich-wegen-gepanschten-Medikamenten?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Krebspatienten-fuerchten-sich-wegen-gepanschten-Medikamenten?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s3 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/dd56754f84697641d48329c58bbfc2de.js" charset="utf-8"></script>

    <script src="//a.teads.tv/page/62449/tag" async="true"></script>


</body>
</html>
