<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/b4c03b248cf7adc0f70546d105068b2a_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/3fee1c6a413ba51640a0dc4c21e1e7b0.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Auto – Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro – NP - Neue Presse" />
    <meta property="og:title" content="Auto – Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro – NP - Neue Presse"/>    <title>Auto – Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Im Abgas-Skandal bei Volkswagen ist die Zahl der Schadenersatz-Klagen von Anlegern in Deutschland auf rund 1400 gestiegen. Insgesamt fordern die Kläger etwa..." />
<meta property="og:description" content="Im Abgas-Skandal bei Volkswagen ist die Zahl der Schadenersatz-Klagen von Anlegern in Deutschland auf rund 1400 gestiegen. Insgesamt fordern die Kläger etwa..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                                                                    
                        
    
<link rel="canonical" href="http://www.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro" /><meta property="og:url" content="http://www.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
                

    <meta property="og:type" content="website"/>                                        <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/np/nachrichten/niedersachsen/uebersicht/gericht-1400-anleger-verklagen-vw-auf-8-2-milliarden-euro/483502191-1-ger-DE/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro_ArtikelQuer.jpg" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Auto – Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    


    


<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "localnews";
var adIdArray = [];
</script>


<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.neuepresse.de/localnews', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.neuepresse.de/localnews', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.neuepresse.de/localnews', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.neuepresse.de/localnews', [200, 70], 'oms_gpt_header').addService(googletag.pubads()).setCollapseEmptyDiv(false);

googletag.defineOutOfPageSlot('/5766/oms.neuepresse.de/localnews', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     if(!event.isEmpty)
     {
          if('oms_gpt_rectangle_300x250' === event.slot.getSlotElementId())
          {
               if(event.size[1] > 250)
               {
                    var objLeftColumn = document.querySelector("div.pda-left, div.molimage-left");
                    var objRightColumn = document.querySelector("div.pda-right, div.molimage-right");

                    if(objLeftColumn.offsetHeight < objRightColumn.offsetHeight)
                    {

                         var objDivList = objRightColumn.querySelectorAll("div");

                         var arrDirectChildren = [];

                         //get all divs. direct child isnt possible
                         var objDivList = objRightColumn.querySelectorAll("div");

                         for(var i = 0, divItem; divItem = objDivList[i]; i++)
                         {
                              //check if the current div element is a direct child
                              if(divItem.parentNode == objRightColumn)
                              {
                                   arrDirectChildren.push(divItem);
                              }
                         }
                         var objHTMLRemoval = arrDirectChildren.pop();
                         objHTMLRemoval.style.display = 'none';
                    }
               }
          }

          document.getElementById(event.slot.getSlotElementId() + '_adtext').style.display = 'block';
     }
     else
     {
          document.getElementById(event.slot.getSlotElementId() + '_adborder').style.display = 'none';
          document.getElementById(event.slot.getSlotElementId()).style.display = 'none';
     }
});



googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '16004596');
googletag.pubads().setTargeting('ezpath', '1-2-100-859-1265446-3750');


googletag.pubads().setTargeting('topid', 16004596);
                                                                 

googletag.pubads().setTargeting('tag', ['dpa','Auto','Umweltverschmutzung','VW']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', '');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('tile','1');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','NI');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
<!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->
</head>

<body><div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;top:153px;">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
</div>


        <div id="header">
    

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"neuephan",
    "cp":"politik-nds",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                            <span id="login-layer-span">| <a onfocus="this.blur();" id="login-layer-link"><img src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" alt="NeuePresse.de Anmeldung" /> NeuePresse.de Anmeldung</a></span>
            </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_14609962" class="message-error hidden"></div>
                        <div id="errormessagepaid_14609962" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_14609962" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="19132226" id="node_id_14609962" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_14609962" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_14609962" />
                            <input type="text" name="username" id="username_14609962" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_14609962" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-14609962" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/19132226/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Mittwoch, 21. September 2016</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div id="headerwerbung">
        <div id="oms_gpt_header">
        
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function()  { googletag.display('oms_gpt_header')});
        //-->
        </script>
        
        </div>
    </div>
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '859';
    var current_node_in_path_sub = '1265446';
    var current_node_id = '19132226';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-9828822"><a class="topmenu-subnavi-link subaktiv node-9828822" href="/Hannover/Ferien-Spezial">Ferien-Spezial</a></li><li class="topmenu-subnavi-item node-10970087"><a class="topmenu-subnavi-link subaktiv node-10970087" href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a></li><li class="topmenu-subnavi-item node-18730291"><a class="topmenu-subnavi-link subaktiv node-18730291" href="/Hannover/Kommunalwahlen-2016">Kommunalwahlen 2016</a></li><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li><li class="topmenu-subnavi-item node-5791"> <a class="topmenu-subnavi-link subaktiv node-5791" href="/Hannover/Meine-Stadtteile/Uebersicht" >Meine Stadtteile</a></li><li class="topmenu-subnavi-item node-5792"> <a class="topmenu-subnavi-link subaktiv node-5792" href="/Hannover/Meine-Region/Uebersicht" >Meine Region</a></li><li class="topmenu-subnavi-item node-1247570"><a class="topmenu-subnavi-link subaktiv node-1247570" href="/Hannover/Maschseefest">Maschseefest</a></li><li class="topmenu-subnavi-item node-1247571"><a class="topmenu-subnavi-link subaktiv node-1247571" href="/Hannover/Schuetzenfest">Schützenfest</a></li><li class="topmenu-subnavi-item node-372617"><a class="topmenu-subnavi-link subaktiv node-372617" href="/Hannover/NP-macht-Schule">NP macht Schule</a></li><li class="topmenu-subnavi-item node-1895258"><a class="topmenu-subnavi-link subaktiv node-1895258" href="/Hannover/Brennpunkt">Brennpunkt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"> <a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen/Uebersicht" >Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"> <a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik/Uebersicht" >Politik</a></li><li class="topmenu-subnavi-item node-1265336"> <a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft/Uebersicht" >Wirtschaft</a></li><li class="topmenu-subnavi-item node-1761"> <a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama/Uebersicht" >Panorama</a></li><li class="topmenu-subnavi-item node-3754"> <a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur/Uebersicht" >Kultur</a></li><li class="topmenu-subnavi-item node-3755"> <a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien/Uebersicht" >Medien</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-1763 "> <a class="topmenu-main-link" href="/Hannover-96" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover 96</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7116641"><a class="topmenu-subnavi-link subaktiv node-7116641" href="/Hannover-96/Wir-sind-96">Wir sind 96</a></li><li class="topmenu-subnavi-item node-7311"><a class="topmenu-subnavi-link subaktiv node-7311" href="/Hannover-96/Aktuell">Aktuell</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Hannover-96/Anstoss">Anstoß</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sport" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sport</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-15673469"><a class="topmenu-subnavi-link subaktiv node-15673469" href="/Sport/Hannover-Marathon">Hannover-Marathon</a></li><li class="topmenu-subnavi-item node-18091202"><a class="topmenu-subnavi-link subaktiv node-18091202" href="/Sport/Olympia-2016">Olympia 2016</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sport/Ueberregional">Überregional</a></li><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sport/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1247425"><a class="topmenu-subnavi-link subaktiv node-1247425" href="/Sport/Regional">Regional</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sport/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sport/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-388381"> <a class="topmenu-subnavi-link subaktiv node-388381" href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung" >NP-Sportstiftung</a></li><li class="topmenu-subnavi-item node-11876"><a class="topmenu-subnavi-link subaktiv node-11876" href="/Sport/Sporttabellen">Sporttabellen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-860 "> <a class="topmenu-main-link" href="/Menschen" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Menschen</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7256"><a class="topmenu-subnavi-link subaktiv node-7256" href="/Menschen/Boulevard">Boulevard</a></li><li class="topmenu-subnavi-item node-3762"><a class="topmenu-subnavi-link subaktiv node-3762" href="/Menschen/Mensch-Hannover">Mensch-Hannover</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-1774 centertab"> <a class="topmenu-main-link" href="/Foto-Video" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Foto &amp; Video</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Foto-Video/Videos">Videos</a></li><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Foto-Video/Bildergalerien">Bildergalerien</a></li><li class="topmenu-subnavi-item node-5567"> <a class="topmenu-subnavi-link subaktiv node-5567" href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click" >City Click</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1150754 centertab"> <a class="topmenu-main-link" href="http://forum.neuepresse.de" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">NP direkt</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-636921"><a class="topmenu-subnavi-link subaktiv node-636921" href="/NP-direkt/Forum">Forum</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-1767 centertab"> <a class="topmenu-main-link" href="/Freizeit" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Freizeit</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3789"> <a class="topmenu-subnavi-link subaktiv node-3789" href="/Freizeit/Kino/Kinostarts" >Kino</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Freizeit/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-22247"> <a class="topmenu-subnavi-link subaktiv node-22247" href="/Freizeit/Ausfluege-Reisen/Uebersicht" >Ausflüge &amp; Reisen</a></li><li class="topmenu-subnavi-item node-844908"><a class="topmenu-subnavi-link subaktiv node-844908" href="/Freizeit/Wetter">Wetter</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Freizeit/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-441630"> <a class="topmenu-subnavi-link subaktiv node-441630" href="http://hundeblog.neuepresse.de/">Hundeblog</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-53571 centertab"> <a class="topmenu-main-link" href="/Ratgeber" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Ratgeber</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-33790"> <a class="topmenu-subnavi-link subaktiv node-33790" href="/Ratgeber/Bauen-Wohnen/Uebersicht" >Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-33629"> <a class="topmenu-subnavi-link subaktiv node-33629" href="/Ratgeber/Studium-Beruf/Uebersicht" >Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1776"><a class="topmenu-subnavi-link subaktiv node-1776" href="/Ratgeber/Leben">Leben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Leserservice" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Leserservice</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/ ">Abo-Angebote</a></li><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Leserservice/Abo-Services">Abo-Services</a></li><li class="topmenu-subnavi-item node-3791"><a class="topmenu-subnavi-link subaktiv node-3791" href="/Leserservice/Online-Services">Online-Services</a></li><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/Leserservice/Apps">Apps</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-3804"> <a class="topmenu-subnavi-link subaktiv node-3804" href="/Leserservice/Wir-ueber-uns/Redaktionen" >Wir über uns</a></li><li class="topmenu-subnavi-item node-669835"> <a class="topmenu-subnavi-link subaktiv node-669835" href="/Leserservice/Kontakt/Ihre-Kontaktanfragen" >Kontakt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="/aboplus">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Niedersachsen/Uebersicht" itemprop="url"><span itemprop="title">Niedersachsen</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Nachrichten/Niedersachsen/Uebersicht" itemprop="url"><span itemprop="title">Übersicht</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main">
<div id="oms_gpt_superbanner">
    <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
</div>

<div id="mol-page-result">
    







    
                                                                                                                                                        
                
                                                                                                                                        






                    


                                                                                                                                                                                                                            
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=16004596&nid=19132226&path=/1/2/100/859/1265446/3750/19132226/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->
        
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/np/nachrichten/niedersachsen/uebersicht/gericht-1400-anleger-verklagen-vw-auf-8-2-milliarden-euro/483502191-1-ger-DE/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro_ArtikelQuer.jpg" width="505" height="379"  style="border: 0px;" alt="Ein VW-Logo vor dunklen Wolken an einem Zugang zum VW-Werk. " title="Ein VW-Logo vor dunklen Wolken an einem Zugang zum VW-Werk. " />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>Ein VW-Logo vor dunklen&nbsp;Wolken an einem Zugang zum VW-Werk. <span>©&nbsp;Julian Stratenschulte/Archiv</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">21.09.2016 | 12:08 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Auto</div>
    <h1>
Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro</h1>
        <div class="article-intro">        Im Abgas-Skandal bei Volkswagen ist die Zahl der Schadenersatz-Klagen von Anlegern in Deutschland auf rund 1400 gestiegen. Insgesamt fordern die Kläger etwa 8,2 Milliarden Euro von dem Autobauer, teilte das Landgericht Braunschweig am Mittwoch mit.</div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Braunschweig</span>. Die Anleger verlangen einen Ausgleich für die hohen Kursverluste, die sie im Zuge der Affäre um manipulierte Emissionswerte erlitten haben.</p><p> Bei den Klagen handele es sich überwiegend um Privatanleger. Hinzu kommen gebündelte Klagen von institutionellen Investoren sowie einer Investmentgesellschaft. In der vergangenen Woche war bekanntgeworden, dass unter anderem die US-Fondsgruppe Blackrock vor Gericht gegen VW vorgehen will. Auch die Bundesländer Bayern, Baden-Württemberg und Hessen haben wie bereits angekündigt Klage eingereicht. Sie fordern insgesamt 5,8 Millionen Euro von VW. Die USA haben den Autokonzern in Braunschweig auf 30 Millionen Euro Schadenersatz verklagt.</p><div id="oms_intext_container"><p></p><p></p><p></p></div><p> Bei den Vorwürfen geht es darum, ob der Konzern nach dem Ausbruch des Skandals im September 2015 seiner Auskunftspflicht gegenüber Anteilseignern rechtzeitig nachgekommen ist. VW hatte erst Tage nach dem Bekanntwerden der Betrugsvorwürfe über drohende finanzielle Konsequenzen informiert. Die Schadenersatz-Klagen der Kapitalanleger sollen alle gebündelt in Braunschweig verhandelt werden. Hierfür wird ein sogenanntes Musterverfahren vor dem Oberlandesgericht angestrebt, das frühestens im Oktober starten soll.</p><p>dpa</p>
                
                
    </div>

                                <br class="clearRight" />
            
        
                  <div class="clearBoth"></div>
          <div id='taboola-horizontalx3'></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            _taboola.push({mode:'horizontalx3', container:'taboola-horizontalx3', link_target:'lightbox'});
          </script>
          <script type="text/javascript" src="http://cdn.taboolasyndication.com/libtrc/oms-neuepresse/loader.js"></script>
        
        
        
        
        
        
        

        

        
            
</div>
<!-- /ARTIKEL -->

    
        
    
        

    
        
                                                                                                                                        
    <div id="plista_widget_underArticle" class="plista-margin"></div>

    <script type="text/javascript">
    

    (function (scripturl, timeout, fnSuccessCondition, fnOnSuccess, fnOnTimeout) {
     var start = (new Date()).getTime(),
         s = document.createElement('script'),
         interval = setInterval(function () {
                   if (fnSuccessCondition()) {
                             clearInterval(interval);
                             fnOnSuccess();
                   } else if ((new Date()).getTime() - start > timeout) {
                             clearInterval(interval);
                             if (fnOnTimeout) {
                                 fnOnTimeout();
                             }
                   }
         }, 100);
     s.src = scripturl;
     s.async = true;
     s.type = 'text/javascript';
     document.body.appendChild(s);
  }(
      'http://static.plista.com/neuepresse.de_v1.js',
      2000,
      function () {
        return typeof window.PLISTA !== 'undefined';
      },
      function () {
                 PLISTA.items.push({
                    
                            objectid: "19132226",
                            title: "Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro",
                            text: "Im Abgas-Skandal bei Volkswagen ist die Zahl der Schadenersatz-Klagen von Anlegern in Deutschland auf rund 1400 gestiegen. Insgesamt fordern die Kläger etwa 8,2 Milliarden Euro von dem Autobauer, teilte das Landgericht Braunschweig am Mittwoch mit.",
                            url: "http://www.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro",
                    
                            img: "http://www.neuepresse.de/var/storage/images/np/nachrichten/niedersachsen/uebersicht/gericht-1400-anleger-verklagen-vw-auf-8-2-milliarden-euro/483502191-1-ger-DE/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro_gallerylarge.jpg",

                    
                            kicker: "Auto",
                            created_at: 1474452535
                    

                 });
                 
                 PLISTA.flyad.enable(true);                 
                 PLISTA.partner.init();
        }
  ));

    
    
    </script>
        
    
                        	                
                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                                                                                                                                        
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <div class="mbk-rightdivider">
    <div class="rectangle"></div>
    <strong class="divider">Bildergalerien</strong>
    <a class="arrowright" href="/Foto-Video/Bildergalerien">Alle Galerien</a>
</div><div class="molimage-rightgallery rightblock" id="rgalef61c9f5779455a39e17881b7ecb9697">
    
    

        

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Waffenruhe-in-der-Ostukraine-haelt-zunaechst/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-waffenruhe-in-der-ostukraine-haelt-zunaechst/urn-newsml-dpa-com-20090101-160914-99-456253_large_4_3.jpg/480718321-9-ger-DE/urn-newsml-dpa-com-20090101-160914-99-456253_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Waffenruhe in der Ostukraine hält zunächst" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Waffenruhe in der Ostukraine hält zunächst</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Nach-Bautzen-Krawallen-Ausgangssperre-fuer-junge-Fluechtlinge/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-nach-bautzen-krawallen-ausgangssperre-fuer-junge-fluechtlinge/urn-newsml-dpa-com-20090101-160915-99-463997_large_4_3.jpg/480879071-7-ger-DE/urn-newsml-dpa-com-20090101-160915-99-463997_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Nach Bautzen-Krawallen: Ausgangssperre für junge Flüchtlinge" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Nach Bautzen-Krawallen: Ausgangssperre für junge Flüchtlinge</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Schwesig-fordert-Konsequenzen-nach-Krawallen-in-Bautzen/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-schwesig-fordert-konsequenzen-nach-krawallen-in-bautzen/urn-newsml-dpa-com-20090101-160916-99-476819_large_4_3.jpg/481359966-5-ger-DE/urn-newsml-dpa-com-20090101-160916-99-476819_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Schwesig fordert Konsequenzen nach Krawallen in Bautzen" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Schwesig fordert Konsequenzen nach Krawallen in Bautzen</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-New-York-verstaerkt-Sicherheit-mit-weiteren-Einsatzkraeften/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-new-york-verstaerkt-sicherheit-mit-weiteren-einsatzkraeften/urn-newsml-dpa-com-20090101-160918-99-493880_large_4_3.jpg/482032461-5-ger-DE/urn-newsml-dpa-com-20090101-160918-99-493880_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: New York verstärkt Sicherheit mit weiteren Einsatzkräften" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: New York verstärkt Sicherheit mit weiteren Einsatzkräften</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-SPD-gibt-Union-Schuld-an-Einbussen-Linke-frohlockt/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-spd-gibt-union-schuld-an-einbussen-linke-frohlockt/urn-newsml-dpa-com-20090101-160918-99-495162_large_4_3.jpg/482041616-20-ger-DE/urn-newsml-dpa-com-20090101-160918-99-495162_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: SPD gibt Union Schuld an Einbußen - Linke frohlockt" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: SPD gibt Union Schuld an Einbußen - Linke frohlockt</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Erdrutschsieg-der-Kremlpartei-bei-Dumawahl-staerkt-Putin/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-erdrutschsieg-der-kremlpartei-bei-dumawahl-staerkt-putin/urn-newsml-dpa-com-20090101-160917-99-491814_large_4_3.jpg/482046631-14-ger-DE/urn-newsml-dpa-com-20090101-160917-99-491814_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Erdrutschsieg der Kremlpartei bei Dumawahl stärkt Putin" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Erdrutschsieg der Kremlpartei bei Dumawahl stärkt Putin</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Gabriel-bringt-SPD-im-Ceta-Streit-hinter-sich/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-gabriel-bringt-spd-im-ceta-streit-hinter-sich/urn-newsml-dpa-com-20090101-160919-99-508426_large_4_3.jpg/482583991-11-ger-DE/urn-newsml-dpa-com-20090101-160919-99-508426_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Gabriel bringt SPD im Ceta-Streit hinter sich" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Gabriel bringt SPD im Ceta-Streit hinter sich</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Bombenanschlag-in-New-York-Polizei-fasst-Verdaechtigen/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-bombenanschlag-in-new-york-polizei-fasst-verdaechtigen/urn-newsml-dpa-com-20090101-160919-99-512736_large_4_3.jpg/482684181-7-ger-DE/urn-newsml-dpa-com-20090101-160919-99-512736_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Bombenanschlag in New York: Polizei fasst Verdächtigen" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Bombenanschlag in New York: Polizei fasst Verdächtigen</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Nachrichten/Politik/Bildergalerien/Fotostrecke-Situation-auf-Lesbos-angespannt/(offset)/0">
                <img class="mmb-image" src="/var/storage/images/np/nachrichten/politik/bildergalerien/fotostrecke-situation-auf-lesbos-angespannt/urn-newsml-dpa-com-20090101-160920-99-520554_large_4_3.jpg/483013016-3-ger-DE/urn-newsml-dpa-com-20090101-160920-99-520554_large_4_3.jpg_BildExtra.jpg" alt="Fotostrecke: Situation auf Lesbos angespannt" />
                <span class="captionblock"><strong class="blockheadline">Fotostrecke: Situation auf Lesbos angespannt</strong></span>
            </a>
                            <span class="leftarrow"></span>
    <span class="rightarrow"></span>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){ var rgalef61c9f5779455a39e17881b7ecb9697 = new rightgallery('#rgalef61c9f5779455a39e17881b7ecb9697'); });
</script>                                                            
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                                            
<div class="mbk-right_polloftheday rightblock">
    <div class="mbk-header">
        <h2 class="mbk-name"><a href="/content/collectedinfo/18999036#top" class="pollofthedaytitle">Umfrage</a></h2>
        <div class="more-polls"><a href="/content/collectedinfo/18999036#top" class="pollofthedaytitle">Alle Umfragen</a></div>
    </div>
    <div class="clearfix"></div>
    <div class="questionblock">
                <div>Salif Sané soll fünf Spiele gesperrt werden. Wie finden Sie das?</div>
    </div>
    <form method="post" action="/content/action">
        <input class="hidden" type="hidden" name="ContentNodeID" value="18999036" />
        <input class="hidden" type="hidden" name="ContentObjectID" value="15908431" />
        <input class="hidden" type="hidden" name="ViewMode" value="full" />
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_480363681" value="0"
            checked="checked"            id="poll_option_480363681_0" />
        <label for="poll_option_480363681_0">

            Das ist genau richtig so.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_480363681" value="1"
                        id="poll_option_480363681_1" />
        <label for="poll_option_480363681_1">

            Viel zu hart. Weniger Spiele hätten es auch getan.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_480363681" value="2"
                        id="poll_option_480363681_2" />
        <label for="poll_option_480363681_2">

            Ob Sané spielt oder Peng. Wir brauchen ihn nicht.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_480363681" value="3"
                        id="poll_option_480363681_3" />
        <label for="poll_option_480363681_3">

            Die Strafe fällt mir noch zu gering aus.
        </label>
                <div class="clearBoth"></div>
        <div class="submitbutton">
            <input class="formbutton" type="submit" name="ActionCollectInformation" value="Abstimmen" />
        </div>

    </form>
        <div class="resultbutton">
        <form action="/content/collectedinfo/18999036#top" method="get">
            <input class="formbuttongrey" type="submit" value="Ergebnis" />
        </form>
    </div>
    <div class="clearBoth"></div>
</div>                                                            
                    <!-- Start Block Type: right_marktbuttons -->    <div class="mbk-right_marktbuttons rightblock">
<div class="molimage-marktbuttonshead"><strong class="block-subheadline">Märkte</strong></div>
                                                                                                                                                                                                <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/immo/22247036-2-ger-DE/Immo.gif');">
                    <a class="mbk-marktlink" href="http://www.neuepresse.de/immobilien" target="_blank" title="Immo">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/job/22247194-1-ger-DE/Job.gif');">
                    <a class="mbk-marktlink" href="http://www.np-job.de/" target="_blank" title="Job">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                    <div class="mbk-marktbutt" style="background-image:url('/var/storage/images/np/home/markt-links/auto/22247487-1-ger-DE/Auto.gif');">
                    <a class="mbk-marktlink" href="http://auto.neuepresse.de/" target="_blank" title="Auto">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                                                            <div class="mbk-marktbutt marktbsmall marktbsmallfirst" style="background-image:url('/var/storage/images/np/nachrichten/startseite/markt-links/np-apps/22247851-1-ger-DE/NP-Apps.gif');">
                    <a class="mbk-marktlink" href="/Leserservice/Apps" target="_self" title="NP-Apps">
&nbsp;</a>
                </div>
                                                                                                                                                                                                                                                                        <div class="mbk-marktbutt marktbsmall" style="background-image:url('/var/storage/images/np/home/markt-links/anzeigenspezial/140634055-1-ger-DE/Anzeigenspezial.gif');">
                    <a class="mbk-marktlink" href="/Anzeigen/Anzeigenspezial" target="_self" title="Anzeigenspezial">
&nbsp;</a>
                </div>
                                                    <div class="clearBoth"></div>
        </div>
<!-- End Block Type: right_marktbuttons -->                                                                                                        
                    <!-- Start Block Type: right_extra5 -->
<!-- Begin right_extra_5 -->













                                                                

    
<div class="mbk">
<div class="mbk-right">
<div class="mbk-right_extra5 mbk-linkblock rightblock">
                        <h3><a href="http://www.neuepresse.de/Hannover-96" target="_self" title="Alles über Hannover 96" class="mbk-containerlink">Alles über Hannover 96</a></h3>
            
        <div class="mbk-image">
                                            <img src="/var/storage/images/np/hannover-96/links/extra5-links/alles-ueber-hannover-96/151999227-1-ger-DE/Alles-ueber-Hannover-96_NachrichtMitBild.jpg" width="160" height="107" alt="" title="" class="thumbnail" />
                            </div>
        <div class="mbk-description">
    
                        <p>Spielberichte, Hintergründe, Analysen - lesen Sie hier alles über Hannover 96.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
            <div class="clearBoth"></div>
    </div>
    <div class="clearBoth"></div>

</div>
</div>
</div><!-- End right_extra_5 --><!-- End Block Type: right_extra5 -->                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                    <a 

        

        href="/Nachrichten/Niedersachsen/Uebersicht/Zwei-Tote-nach-Unfall-in-Nienburg-Fahrer-stellt-sich"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/np/nachrichten/niedersachsen/uebersicht/zwei-tote-nach-unfall-in-nienburg-fahrer-stellt-sich/482907141-6-ger-DE/Zwei-Tote-nach-Unfall-in-Nienburg-Fahrer-stellt-sich_topnewssmall.jpg" width="80" height="62" alt="Der schwere Verkehrsunfall kostete zwei Menschen das Leben. " title="Der schwere Verkehrsunfall kostete zwei Menschen das Leben. " />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Zwei Tote nach Unfall in Nienburg: Fahrer stellt sich</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Politik/Deutschland-Welt/Piraten-Politiker-soll-Mann-getoetet-haben"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/rnd/news-desk/politik/piraten-politiker-soll-mann-getoetet-haben/483178576-2-ger-DE/Piraten-Politiker-soll-Mann-getoetet-haben_topnewssmall.jpg" width="80" height="62" alt="Der Piraten-Politiker Gerwald Claus-Brunner." title="Der Piraten-Politiker Gerwald Claus-Brunner." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Piraten-Politiker soll Mann getötet haben</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Niedersachsen/Uebersicht/Niedersachsen-verzichtet-auf-Wohnsitzauflage-fuer-Fluechtlinge"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/np/nachrichten/niedersachsen/uebersicht/niedersachsen-verzichtet-auf-wohnsitzauflage-fuer-fluechtlinge/483431861-1-ger-DE/Niedersachsen-verzichtet-auf-Wohnsitzauflage-fuer-Fluechtlinge_topnewssmall.jpg" width="80" height="62" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Niedersachsen verzichtet auf Wohnsitzauflage für Flüchtlinge</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Politik/Deutschland-Welt/Senatssprecherin-37-bekommt-6385-Euro-Pension"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                    
<img src="/var/storage/images/np/nachrichten/politik/deutschland-welt/senatssprecherin-37-bekommt-6385-euro-pension/483444371-1-ger-DE/Senatssprecherin-37-bekommt-6385-Euro-Pension_topnewssmall.jpg" width="80" height="62" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Senatssprecherin, 37, bekommt 6385 Euro Pension</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Nachrichten/Panorama/Uebersicht/Hitlers-Geburtshaus-soll-abgerissen-werden"   class="newsitem item5">
                <span class="newsnumber">5</span>
                                    
<img src="/var/storage/images/rnd/leben-desk/vermischtes/uebersicht/hitlers-geburtshaus-soll-abgerissen-werden/482967596-4-ger-DE/Hitlers-Geburtshaus-als-Integrationsstaette_topnewssmall.jpg" width="80" height="62" alt="Im Vordergrund von Adolf Hitlers Geburtshaus steht ein Mahnmal aus einem Stein aus dem Konzentrationslager Mauthausen." title="Im Vordergrund von Adolf Hitlers Geburtshaus steht ein Mahnmal aus einem Stein aus dem Konzentrationslager Mauthausen." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline"> Hitlers Geburtshaus als Integrationsstätte?</strong>
                </span>
            </a>
                                                </div>
</div>                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht" target="_self" title="Veranstaltungen">
Veranstaltungen</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                            
<img src="/var/storage/images/np/freizeit/veranstaltungen/links/extra5-links/veranstaltungen/97453-11-ger-DE/Veranstaltungen_leftticker.jpg" width="160" height="120" alt="Veranstaltungskalender Neue Presse" title="Veranstaltungskalender Neue Presse" />
            </div>

        <div class="mbk-description">
                        <p>Disco oder Oper? Lesung oder doch lieber eine multimediale Diashow? Stürzen Sie sich ins Nachtleben – hier finden Sie alle wichtigen Termine.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <ul class="mbk-linklist">
                        
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Freizeit&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Freizeit">
Freizeit</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Musik&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Musik">
Musik</a></li>

                                    </ul>

        <ul class="mbk-linklist">
                
                                              

          <li><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=Nightlife&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Nightlife">
Nightlife</a></li>

                            
                                              

          <li class="mbk-lastchild"><a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=B%C3%BChne&rubrik1=Auswahl&period=4&postcode=Hannover" target="_self" title="Bühne">
Bühne</a></li>

                                            </ul>
            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                            
                                                                <!--Beginn div Teaser Bild des Tages-->
        <div class="teaser_bildtages rightblock">
            <h2 class="mbk-name">Bilder des Tages</h2>
            <div class="teaser_bildtages_img">
                              <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">
    
        
        <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">        <img src="/var/storage/images/np/foto-video/bilder-des-tages2/bilder-des-tages/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg/134784203-2-ger-DE/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg_BildExtra.jpg" width="325" height="244"  style="border: 0px;" alt="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" title="../dpa-InfoLine_rs-images/large/urn-newsml-dpa-com-20090101-140912-99-04060_large_4_3.jpg" />
        </a>
    
    </a>
                <div class="teaser_bildtages_txt">
                    <span>        Waschtag: Ein niederländischer Kavallerist wäscht zum «Prinsjesdag» den Schweif seines Pferdes. Foto:&nbsp;Martijn Beekman <a href="/Foto-Video/Bilder-des-Tages2/Bilder-des-Tages/(mode)/full">zur Galerie</a></span>
                </div>
            </div>
        </div>
        <!--Ende div Bild des Tages-->
                                                                        
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="https://www.facebook.com/neuepresse" target="_blank" title="Facebook">                                    <img src="/var/storage/images/np/home/themenspezial-links/facebook/22262512-2-ger-DE/Facebook_BildExtra.gif" width="325" height="40" alt="neuepresse.de auf facebook" title="neuepresse.de auf facebook" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: left_placeholder -->
<!-- Block : placeholder -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-left_placeholder rightblock">
		<iframe 
				src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fneuepresse&width=350&height=258&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" 
		width="340"
		height="258" 
		name="Facebook" id="b_890a3a5c790680ebf2ddd4606e582134" frameborder="0"></iframe>
		        </div>
    </div>
</div><!-- ENDE Block : placeholder -->
<!-- End Block Type: left_placeholder -->                                                        </div>
<!-- rkey: 859 -->
<!-- mol4466201609211256279xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->

    <!--Anfang Fuss-->
    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                                                            <li>
                            <a href="/Hannover/Ferien-Spezial">Ferien-Spezial</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Kommunalwahlen-2016">Kommunalwahlen 2016</a>
                        </li>
                                <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Stadtteile/Uebersicht">Meine Stadtteile</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Region/Uebersicht">Meine Region</a>
                        </li>
                                                        <li>
                            <a href="/Hannover/Maschseefest">Maschseefest</a>
                        </li>
                                <li>
                            <a href="/Hannover/Schuetzenfest">Schützenfest</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-macht-Schule">NP macht Schule</a>
                        </li>
                                <li>
                            <a href="/Hannover/Brennpunkt">Brennpunkt</a>
                        </li>
                                                                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                                    <li>
                                    <a href="/Nachrichten/Niedersachsen/Uebersicht">Niedersachsen</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Politik/Uebersicht">Politik</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Wirtschaft/Uebersicht">Wirtschaft</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Panorama/Uebersicht">Panorama</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Kultur/Uebersicht">Kultur</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Medien/Uebersicht">Medien</a>
                        </li>
                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Hannover 96</h3>
            <ul>
                                        <li>
                            <a href="/Hannover-96/Wir-sind-96">Wir sind 96</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Aktuell">Aktuell</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Anstoss">Anstoß</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sport</h3>
            <ul>
                                        <li>
                            <a href="/Sport/Hannover-Marathon">Hannover-Marathon</a>
                        </li>
                                <li>
                            <a href="/Sport/Olympia-2016">Olympia 2016</a>
                        </li>
                                <li>
                            <a href="/Sport/Ueberregional">Überregional</a>
                        </li>
                                <li>
                            <a href="/Sport/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sport/Regional">Regional</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a>
                        </li>
                                            <li>
                            <a href="/Sport/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Indians">Hannover Indians</a>
                        </li>
                                <li>
                                    <a href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung">NP-Sportstiftung</a>
                        </li>
                                <li>
                            <a href="/Sport/Sporttabellen">Sporttabellen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Menschen</h3>
            <ul>
                                        <li>
                            <a href="/Menschen/Boulevard">Boulevard</a>
                        </li>
                                <li>
                            <a href="/Menschen/Mensch-Hannover">Mensch-Hannover</a>
                        </li>
                                                            </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                        <div class="fuss_spalte2">
                                <h3 class="fuss">Foto &amp; Video</h3>
            <ul>
                                        <li>
                            <a href="/Foto-Video/Videos">Videos</a>
                        </li>
                                <li>
                            <a href="/Foto-Video/Bildergalerien">Bildergalerien</a>
                        </li>
                                <li>
                                    <a href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click">City Click</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">NP direkt</h3>
            <ul>
                                        <li>
                            <a href="/NP-direkt/Forum">Forum</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Freizeit</h3>
            <ul>
                                        <li>
                                    <a href="/Freizeit/Kino/Kinostarts">Kino</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Ausfluege-Reisen/Uebersicht">Ausflüge &amp; Reisen</a>
                        </li>
                                            <li>
                            <a href="/Freizeit/Wetter">Wetter</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Spiele">Spiele</a>
                        </li>
                                <li>
                            <a href="http://hundeblog.neuepresse.de/">Hundeblog</a>
                        </li>
                                    </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Ratgeber</h3>
            <ul>
                                        <li>
                                    <a href="/Ratgeber/Bauen-Wohnen/Uebersicht">Bauen &amp; Wohnen</a>
                        </li>
                                            <li>
                                    <a href="/Ratgeber/Studium-Beruf/Uebersicht">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Ratgeber/Leben">Leben</a>
                        </li>
                        </ul>
    </div>
                                                <div class="fuss_spalte1">
                            <h3 class="fuss">Leserservice</h3>
            <ul>
                                                                            <li>
                            <a href="https://abo.neuepresse.de/ ">Abo-Angebote</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Abo-Services">Abo-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Online-Services">Online-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Apps">Apps</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                            <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Wir-ueber-uns/Redaktionen">Wir über uns</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a>
                        </li>
                        </ul>
    </div>
                
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Auto – Gericht: 1400 Anleger verklagen VW auf 8,2 Milliarden Euro – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Nachrichten/Niedersachsen/Uebersicht/Gericht-1400-Anleger-verklagen-VW-auf-8-2-Milliarden-Euro?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s28 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/ca59a45eac3a18d2424f6b0b7c164673.js" charset="utf-8"></script>

    

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>
