<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c25eb3199681ca176dab0f1aed0b7206_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/79c3efd3e03c8fa3c9f09ea9bc91e253.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Autofahrer fährt Radfahrerin offenbar bewusst an – NP - Neue Presse" />
	        <meta property="og:title" content="Autofahrer fährt Radfahrerin offenbar bewusst an"/>
        <title>Autofahrer fährt Radfahrerin offenbar bewusst an – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Ein 19-jähriger Autofahrer hat am Donnerstagabend in Hainholz eine gleichaltrige Radfahrerin offenbar bewusst angefahren, die junge Frau wurde dabei schwer v..." />
<meta property="og:description" content="Ein 19-jähriger Autofahrer hat am Donnerstagabend in Hainholz eine gleichaltrige Radfahrerin offenbar bewusst angefahren, die junge Frau wurde dabei schwer v..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.neuepresse.de/Hannover/Meine-Stadt/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an" /><meta property="og:url" content="http://www.neuepresse.de/Hannover/Meine-Stadt/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="113329095368675" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/np/hannover/meine-stadt/autofahrer-faehrt-radfahrerin-offenbar-bewusst-an/692653876-1-ger-DE/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an_ArtikelQuer.jpg" /><meta property="og:image:height" content="304" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Autofahrer fährt Radfahrerin offenbar bewusst an – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "localnews/regional1";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional1', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional1', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional1', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.neuepresse.de/localnews/regional1', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '22819426');
googletag.pubads().setTargeting('ezpath', '1-2-100-5790-8233');


googletag.pubads().setTargeting('site_id', '22819426');



googletag.pubads().setTargeting('tag', []);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'np_tgz_localnews-regional1');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','NI');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
	<script src="//www.twiago.com/scripts/madsack/twnp_slider.js"></script>    <!-- data_layer out -->    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "NeuePresse.de",
"pagePublishDate": "2018-03-09T13:45:00+01:00",
"pageVersionNumber": "3",
"pagePostSource": "HAZ",
"pageType": "article",
"pageMainCategory": "Hannover",
"pageCategory-1": "Meine Stadt",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1364,
"pagePostAuthor": 0,
"pagePostID": "28955686",
"pagePaywallStatus": "0",
"pagePaywallUser": "0",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.neuepresse.de",
"adunit-2": "localnews",
"adunit-3": "regional1",
"adunit-4": "undefined",
"pageIVWCat": "np_tgz_localnews-regional1",
"pageIVWSite": "haz",
"pageArticleId": "22819426",
"pageMasterArticleId": "22819426",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->
    <!-- IVW HEAD START -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- IVW HEAD END -->

</head>

<body data-nodeid="28955686">









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_localnews-regional1",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->        
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLJ3W5"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLJ3W5');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
        <div id="header">
    








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"np_tgz_localnews-regional1",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="/Portal-Service/Newsletter/NP-Newsletter" data-component="eventlink">Newsletter</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                
    <span id="login-layer-span"><a href="/erasmo/login" id="login-layer-link">NeuePresse.de Anmeldung</a></span>    </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_118370144" class="message-error hidden"></div>
                        <div id="errormessagepaid_118370144" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_118370144" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="28955686" id="node_id_118370144" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_118370144" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_118370144" />
                            <input type="text" name="username" id="username_118370144" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_118370144" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-118370144" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/28955686/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Samstag, 10. März 2018</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div class="headerpart-reference">
        <a href="http://www.rnd-news.de/" target="_blank" class="headerpart-reference-content">
           <img class="headerpart-reference-content-logo" src="/extension/pd2011/design/pda/images/rnd_logo.png">
        </a>
    </div>
    
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '5790';
    var current_node_in_path_sub = '8233';
    var current_node_id = '28955686';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-5792 "> <a class="topmenu-main-link" href="/Region/Uebersicht" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Region</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1491627"><a class="topmenu-subnavi-link subaktiv node-1491627" href="/Region/Barsinghausen">Barsinghausen</a></li><li class="topmenu-subnavi-item node-1546506"><a class="topmenu-subnavi-link subaktiv node-1546506" href="/Region/Burgdorf">Burgdorf</a></li><li class="topmenu-subnavi-item node-1548022"><a class="topmenu-subnavi-link subaktiv node-1548022" href="/Region/Burgwedel">Burgwedel</a></li><li class="topmenu-subnavi-item node-1548024"><a class="topmenu-subnavi-link subaktiv node-1548024" href="/Region/Garbsen">Garbsen</a></li><li class="topmenu-subnavi-item node-1548030"><a class="topmenu-subnavi-link subaktiv node-1548030" href="/Region/Gehrden">Gehrden</a></li><li class="topmenu-subnavi-item node-1548044"><a class="topmenu-subnavi-link subaktiv node-1548044" href="/Region/Hemmingen">Hemmingen</a></li><li class="topmenu-subnavi-item node-1548059"><a class="topmenu-subnavi-link subaktiv node-1548059" href="/Region/Isernhagen">Isernhagen</a></li><li class="topmenu-subnavi-item node-1548072"><a class="topmenu-subnavi-link subaktiv node-1548072" href="/Region/Laatzen">Laatzen</a></li><li class="topmenu-subnavi-item node-1548073"><a class="topmenu-subnavi-link subaktiv node-1548073" href="/Region/Langenhagen">Langenhagen</a></li><li class="topmenu-subnavi-item node-1548089"><a class="topmenu-subnavi-link subaktiv node-1548089" href="/Region/Lehrte">Lehrte</a></li><li class="topmenu-subnavi-item node-26815996"> <a class="topmenu-subnavi-link subaktiv node-26815996" href="/Region" >Weitere Orte</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"><a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen">Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"><a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik">Politik</a></li><li class="topmenu-subnavi-item node-1265336"><a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft">Wirtschaft</a></li><li class="topmenu-subnavi-item node-3754"><a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur">Kultur</a></li><li class="topmenu-subnavi-item node-1761"><a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama">Panorama</a></li><li class="topmenu-subnavi-item node-3755"><a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien">Medien</a></li><li class="topmenu-subnavi-item node-18982386"><a class="topmenu-subnavi-link subaktiv node-18982386" href="/Nachrichten/Wissen">Wissen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sportbuzzer" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sportbuzzer</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sportbuzzer/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-27758726"><a class="topmenu-subnavi-link subaktiv node-27758726" href="/Sportbuzzer/Fussball-Regional">Fußball Regional</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sportbuzzer/Sportmix">Sportmix</a></li><li class="topmenu-subnavi-item node-27757221"><a class="topmenu-subnavi-link subaktiv node-27757221" href="/Sportbuzzer/Sportmix-Regional">Sportmix Regional</a></li><li class="topmenu-subnavi-item node-1763"><a class="topmenu-subnavi-link subaktiv node-1763" href="/Sportbuzzer/Hannover-96">Hannover 96</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Sportbuzzer/NP-Anstoss">NP-Anstoß</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sportbuzzer/Die-Recken">Die Recken</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-26845841"><a class="topmenu-subnavi-link subaktiv node-26845841" href="/Sportbuzzer/Sportlerwahl">Sportlerwahl</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-22247 "> <a class="topmenu-main-link" href="/Reisereporter" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Reisereporter</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-6059586"><a class="topmenu-subnavi-link subaktiv node-6059586" href="/Reisereporter/Aktuelles">Aktuelles</a></li><li class="topmenu-subnavi-item node-6059592"><a class="topmenu-subnavi-link subaktiv node-6059592" href="/Reisereporter/Deutschland">Deutschland</a></li><li class="topmenu-subnavi-item node-6059589"><a class="topmenu-subnavi-link subaktiv node-6059589" href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a></li><li class="topmenu-subnavi-item node-6059595"><a class="topmenu-subnavi-link subaktiv node-6059595" href="/Reisereporter/Rechtstipp">Rechtstipp</a></li><li class="topmenu-subnavi-item node-26236"> <a class="topmenu-subnavi-link subaktiv node-26236" href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild" >Zimmer mit Aussicht</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-53571 centertab"> <a class="topmenu-main-link" href="/Mehr" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Mehr</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Mehr/Bilder">Bilder</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Mehr/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-33790"><a class="topmenu-subnavi-link subaktiv node-33790" href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Termine</a></li><li class="topmenu-subnavi-item node-1265299"> <a class="topmenu-subnavi-link subaktiv node-1265299" href="/Mehr/Kinoprogramm/LEO-Cinema" >Kinoprogramm</a></li><li class="topmenu-subnavi-item node-56545"><a class="topmenu-subnavi-link subaktiv node-56545" href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Mehr/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-6445499"><a class="topmenu-subnavi-link subaktiv node-6445499" href="/Mehr/Finanzen">Finanzen</a></li><li class="topmenu-subnavi-item node-33629"><a class="topmenu-subnavi-link subaktiv node-33629" href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1520055"><a class="topmenu-subnavi-link subaktiv node-1520055" href="/Mehr/Familie">Familie</a></li><li class="topmenu-subnavi-item node-1520066"><a class="topmenu-subnavi-link subaktiv node-1520066" href="/Mehr/Gesundheit">Gesundheit</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1775 servicetab"> <a class="topmenu-main-link" href="/Anzeigen-Maerkte" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Anzeigen &amp; Märkte</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3807"> <a class="topmenu-subnavi-link subaktiv node-3807" href="http://www.np-job.de/">Jobs</a></li><li class="topmenu-subnavi-item node-4150750"><a class="topmenu-subnavi-link subaktiv node-4150750" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a></li><li class="topmenu-subnavi-item node-3806"> <a class="topmenu-subnavi-link subaktiv node-3806" href="http://auto.neuepresse.de">Autos</a></li><li class="topmenu-subnavi-item node-856514"> <a class="topmenu-subnavi-link subaktiv node-856514" href="http://www.np-trauer.de/">Trauer</a></li><li class="topmenu-subnavi-item node-599004"><a class="topmenu-subnavi-link subaktiv node-599004" href="/Anzeigen-Maerkte/Kleinanzeigen">Kleinanzeigen</a></li><li class="topmenu-subnavi-item node-9710"> <a class="topmenu-subnavi-link subaktiv node-9710" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/">Tiere</a></li><li class="topmenu-subnavi-item node-3809"><a class="topmenu-subnavi-link subaktiv node-3809" href="/Anzeigen-Maerkte/Familie">Familie</a></li><li class="topmenu-subnavi-item node-18476"> <a class="topmenu-subnavi-link subaktiv node-18476" href="http://branchen.neuepresse.de/">Dienstleister finden</a></li><li class="topmenu-subnavi-item node-128091"> <a class="topmenu-subnavi-link subaktiv node-128091" href="http://spezial.neuepresse.de ">Anzeigenspezial</a></li><li class="topmenu-subnavi-item node-3811"><a class="topmenu-subnavi-link subaktiv node-3811" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a></li><li class="topmenu-subnavi-item node-863550"><a class="topmenu-subnavi-link subaktiv node-863550" href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung</a></li><li class="topmenu-subnavi-item node-27194686"><a class="topmenu-subnavi-link subaktiv node-27194686" href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-26592736 "> <a class="topmenu-main-link" href="/Shops" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Shops</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/">Aboshop</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-26618876 "> <a class="topmenu-main-link" href="/E-Paper" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">E-Paper</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/E-Paper/Apps">Apps</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Abo" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Abo</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Abo/Leserservices">Leserservices</a></li><li class="topmenu-subnavi-item node-22251358"><a class="topmenu-subnavi-link subaktiv node-22251358" href="/Abo/Newsletter">Newsletter</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="https://www.aboplus-karte.de/haz/" target="_blank">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Hannover" itemprop="url"><span itemprop="title">Hannover</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Hannover/Meine-Stadt" itemprop="url"><span itemprop="title">Meine Stadt</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>




<div id="mol-page-result">
    









        
                                                                                                                            
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    










                                                                                                
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=22819426&nid=28955686&path=/1/2/100/5790/8233/28955686/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->

                
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/np/hannover/meine-stadt/autofahrer-faehrt-radfahrerin-offenbar-bewusst-an/692653876-1-ger-DE/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an_ArtikelQuer.jpg" width="505" height="304"  style="border: 0px;" alt="" title="" />
                                </div>
                
        <div class="imagecaption bildunterzeile">
                
        </div>

            <div id="articleheader">
            <span class="articledate">09.03.2018 | 13:45 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Polizei ermittelt gegen 19-Jährigen</div>
    <h1>
Autofahrer fährt Radfahrerin offenbar bewusst an</h1>
        <div class="article-intro">        Ein 19-jähriger Autofahrer hat am Donnerstagabend in Hainholz eine gleichaltrige Radfahrerin offenbar bewusst angefahren, die junge Frau wurde dabei schwer verletzt. Täter und Opfer kennen sich. Die Polizei ermittelt nun wegen eines versuchten Tötungsdeliktes.</div>
    
    <div id="articlecontent">
                    <p><span class="ortsmarke">Hannover</span>. Ein 19-jähriger Autofahrer hat am Donnerstagabend offenbar mit voller Absicht eine 19-jährige Radfahrerin auf dem Radweg am Rehagen (Hainholz) angefahren. Die junge Frau wurde dabei schwer verletzt. Die Polizei ermittelt gegen den Mann nun wegen eines versuchten Tötungsdeliktes. Opfer und Täter kennen sich - beide sind Arbeitskollegen.</p><p>Die junge Hannoveranerin war nach Angaben der Polizei auf ihrem Fahrrad gegen 19.40 Uhr von der Meelbaumstraße kommend auf den aus ihrer Sicht linksseitigen Radweg in Richtung Burgweg eingebogen. Dabei bemerkte sie einen am rechten Rand parkenden VW Golf, der plötzlich über die gesamte Fahrbahn direkt auf sie zufuhr. Die Radfahrerin konnte dem Wagen nicht mehr ausweichen. Der Pkw erfasste die Frau. Anschließend setzte der Autofahrer seinen Golf zurück, kümmerte sich nicht um die Schwerstverletzte und flüchtete in unbekannte Richtung.</p><div id="oms_intext_container"><p></p></div><p>Die 19-jährige Frau konnte selbstständig den Rettungswagen alamieren, der sie in ein Krankenhaus brachte. Die Hintergründe der Tat und wo sich der 19-jährige Arbeitskollege derzeit aufhält, sind noch unklar. Die Kriminalpolizei ermittelt gegen den jungen Autofahrer wegen eines versuchten Tötungsdeliktes.</p> <div id="teads_intext_container"></div> <p>Die Polizei sucht Zeugen, die Hinweise geben können. Sie werden gebeten, Kontakt zum Kriminaldauerdienst Hannover unter der Rufnummer (0511) 109-5555 aufzunehmen</p><p><i>sp</i></p>
                

                
    </div>

                                <br class="clearRight" />
            
        
                
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
        
                        <script src="//www.twiago.com/scripts/madsack/twnp_reco.js"></script>                
        
        
        
        
        
        

        

        
                        <a name="comments"></a>
                            
</div>
<!-- /ARTIKEL -->

    
                        	                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                    
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <!-- Start Block Type: ad_dart -->
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                    <div class="mbk-rightdivider">
    <div class="rectangle"></div>
    <strong class="divider">Bildergalerien</strong>
    <a class="arrowright" href="/Mehr/Bilder">Alle Galerien</a>
</div><div class="molimage-rightgallery rightblock" id="rgala5333199baffd284ef97bcd9100c399e">
    
    

        

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Zeitung-in-der-Grundschule-beim-Wrestling">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/zeitung-in-der-grundschule-beim-wrestling/file6z5gtky4w2v1losc8hir/691058061-1-ger-DE/file6z5gtky4w2v1losc8hir_BildExtra.jpg" alt="Zeitung in der Grundschule beim Wrestling" />
                <span class="captionblock"><strong class="blockheadline">Zeitung in der Grundschule beim Wrestling</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Feuerwehreinsatz-an-der-frueheren-Frauenklinik">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/feuerwehreinsatz-an-der-frueheren-frauenklinik/geplatzte-fermwaermeleitung-in-einem-leerstehenden-gebaeude-im-herrenhaeuser-kirchweg-5/691460116-1-ger-DE/Geplatzte-Fermwaermeleitung-in-einem-leerstehenden-Gebaeude-im-Herrenhaeuser-Kirchweg-5_BildExtra.jpg" alt="Feuerwehreinsatz an der früheren Frauenklinik" />
                <span class="captionblock"><strong class="blockheadline">Feuerwehreinsatz an der früheren Frauenklinik</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Innovationen-auf-der-Altenpflege-Messe">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/innovationen-auf-der-altenpflege-messe/altenpflege-23/691469126-1-ger-DE/altenpflege-23_BildExtra.jpg" alt="Innovationen auf der Altenpflege-Messe " />
                <span class="captionblock"><strong class="blockheadline">Innovationen auf der Altenpflege-Messe </strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Abenteuer-Oktopus-im-Sea-Life">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/abenteuer-oktopus-im-sea-life/file6z60y4f1ottfld20p20/691642376-1-ger-DE/file6z60y4f1ottfld20p20_BildExtra.jpg" alt="Abenteuer Oktopus im Sea Life" />
                <span class="captionblock"><strong class="blockheadline">Abenteuer Oktopus im Sea Life</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Erasure-im-Capitol-in-Hannover">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/erasure-im-capitol-in-hannover/file6z676gq1802138hg3p1t/691903026-1-ger-DE/file6z676gq1802138hg3p1t_BildExtra.jpg" alt="Erasure im Capitol in Hannover" />
                <span class="captionblock"><strong class="blockheadline">Erasure im Capitol in Hannover</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Polizei-taucht-nach-Autokennzeichen-im-Maschsee">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/polizei-taucht-nach-autokennzeichen-im-maschsee/taucher-18/691983306-1-ger-DE/taucher-18_BildExtra.jpg" alt="Polizei taucht nach Autokennzeichen im Maschsee" />
                <span class="captionblock"><strong class="blockheadline">Polizei taucht nach Autokennzeichen im Maschsee</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Das-sind-die-Plaene-fuer-das-Baugebiet-Kronsberg-Sued">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/das-sind-die-plaene-fuer-das-baugebiet-kronsberg-sued/am-kronsberg-entsteht-ein-riesen-neubaugebiet_pdaarticlewide-1/692042866-1-ger-DE/Am-Kronsberg-entsteht-ein-Riesen-Neubaugebiet_pdaArticleWide-1_BildExtra.jpg" alt="Das sind die Pläne für das Baugebiet Kronsberg-Süd" />
                <span class="captionblock"><strong class="blockheadline">Das sind die Pläne für das Baugebiet Kronsberg-Süd</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Fans-von-Sunrise-Avenue-warten-vor-der-Tui-Arena">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/sunrise-avenue-warten-vor-der-tui-arena/fans-sunrise-avenue/692136511-1-ger-DE/Fans-Sunrise-Avenue_BildExtra.jpg" alt="Fans von Sunrise Avenue warten vor der Tui-Arena" />
                <span class="captionblock"><strong class="blockheadline">Fans von Sunrise Avenue warten vor der Tui-Arena</strong></span>
            </a>
                            

                                <a class="molimage-rightgallery-item noline" href="/Hannover/Bildergalerien/Juergen-Drews-spielt-im-Theater-am-Aegi">
                <img class="mmb-image" src="/var/storage/images/np/hannover/bildergalerien/juergen-drews-spielt-im-theater-am-aegi/drews/692689711-1-ger-DE/Drews_BildExtra.jpg" alt="Jürgen Drews spielt im Theater am Aegi" />
                <span class="captionblock"><strong class="blockheadline">Jürgen Drews spielt im Theater am Aegi</strong></span>
            </a>
                            <span class="leftarrow"></span>
    <span class="rightarrow"></span>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){ var rgala5333199baffd284ef97bcd9100c399e = new rightgallery('#rgala5333199baffd284ef97bcd9100c399e'); });
</script>                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                    <a 

        

        href="/Hannover/Meine-Stadt/Duo-ueberfaellt-Frau-an-Stadtbahnhaltestelle"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/np/hannover/meine-stadt/duo-ueberfaellt-frau-an-stadtbahnhaltestelle/692598716-1-ger-DE/Duo-ueberfaellt-Frau-an-Stadtbahnhaltestelle_topnewssmall.jpg" width="80" height="62" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Duo überfällt Frau an Stadtbahnhaltestelle</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Stadt/Konzert-von-Sunrise-Avenue-Einige-Fans-warten-seit-6-Uhr"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/np/hannover/meine-stadt/konzert-von-sunrise-avenue-einige-fans-warten-seit-6-uhr/692125981-1-ger-DE/Konzert-von-Sunrise-Avenue-Einige-Fans-warten-seit-6-Uhr_topnewssmall.jpg" width="80" height="62" alt="Annika, Kassi und Alina warten bereits seit 6 Uhr vor der Tui-Arena." title="Annika, Kassi und Alina warten bereits seit 6 Uhr vor der Tui-Arena." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Konzert von Sunrise Avenue: Einige Fans warten seit 6 Uhr</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Stadt/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/np/hannover/meine-stadt/autofahrer-faehrt-radfahrerin-offenbar-bewusst-an/692653876-1-ger-DE/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an_topnewssmall.jpg" width="80" height="62" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Autofahrer fährt Radfahrerin offenbar bewusst an</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Stadt/Das-Autokino-kommt-zurueck"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                    
<img src="/var/storage/images/np/hannover/meine-stadt/das-autokino-kommt-zurueck/692294946-1-ger-DE/Das-Autokino-kommt-zurueck_topnewssmall.jpg" width="80" height="62" alt="So war es früher: Das Auto-Kino am Messegelände 1969." title="So war es früher: Das Auto-Kino am Messegelände 1969." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Das Autokino kommt zurück</strong>
                <img class="img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" /></span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Stadt/Taxi-Streit-Widerstand-gegen-Moia-waechst"   class="newsitem item5">
                <span class="newsnumber">5</span>
                                    
<img src="/var/storage/images/np/hannover/meine-stadt/taxi-streit-widerstand-gegen-moia-waechst/692878001-1-ger-DE/Taxi-Streit-Widerstand-gegen-Moia-waechst_topnewssmall.jpg" width="80" height="62" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Taxi-Streit: Widerstand gegen Moia wächst</strong>
                </span>
            </a>
                                                </div>
</div>                                                            
                    <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-javascriptblock rightblock">
        		<div>

        <link rel="stylesheet" type="text/css" href="http://rubriken.niedersachsen.com/printAd/hazst/banner.css">

        <script language="JavaScript" src="http://rubriken.niedersachsen.com/printAd/hazst/ad.js"></script>

</div>
        </div>
    </div>
</div>
<!-- end Block Type: block_javascript -->                                                            
                                            
<div class="mbk-right_polloftheday rightblock">
    <div class="mbk-header">
        <h2 class="mbk-name"><a href="/content/collectedinfo/28750376#top" class="pollofthedaytitle">Umfrage</a></h2>
        <div class="more-polls"><a href="/content/collectedinfo/28750376#top" class="pollofthedaytitle">Alle Umfragen</a></div>
    </div>
    <div class="clearfix"></div>
    <div class="questionblock">
                <div>Städte dürfen Fahrverbote für Diesel erlassen. Was halten Sie davon?</div>
    </div>
    <form method="post" action="/content/action">
        <input class="hidden" type="hidden" name="ContentNodeID" value="28750376" />
        <input class="hidden" type="hidden" name="ContentObjectID" value="22682246" />
        <input class="hidden" type="hidden" name="ViewMode" value="full" />
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_688403881" value="0"
            checked="checked"            id="poll_option_688403881_0" />
        <label for="poll_option_688403881_0">

            Das ist gut so. Die Gesundheit geht vor.
        </label>
                <input class="radio polloftheday" type="radio" name="ContentObjectAttribute_data_option_value_688403881" value="1"
                        id="poll_option_688403881_1" />
        <label for="poll_option_688403881_1">

            Schwachsinn, das bringt doch auch nichts.
        </label>
                <div class="clearBoth"></div>
        <div class="submitbutton">
            <input class="formbutton" type="submit" name="ActionCollectInformation" value="Abstimmen" />
        </div>

    </form>
        <div class="resultbutton">
        <form action="/content/collectedinfo/28750376#top" method="get">
            <input class="formbuttongrey" type="submit" value="Ergebnis" />
        </form>
    </div>
    <div class="clearBoth"></div>
</div>                                                            
                                                                        <!--Beginn div Teaser Bild des Tages-->
        <div class="teaser_bildtages rightblock">
            <h2 class="mbk-name">City Click</h2>
            <div class="teaser_bildtages_img">
                              <a href="/Foto-Video/City-Click/City-Click-der-Woche/(mode)/full">
    
        
        <a href="/Foto-Video/City-Click/City-Click-der-Woche/(mode)/full">        <img src="/var/storage/images/np/foto-video/city-click/city-click-der-woche/morgens-im-tiergarten/37166712-1-ger-DE/Morgens-im-Tiergarten_BildExtra.jpg" width="325" height="151"  style="border: 0px;" alt="" title="" />
        </a>
    
    </a>
                <div class="teaser_bildtages_txt">
                    <span>    <p>&quot;Märchenhafte Stimmung über dem Tiergarten&quot; - so betitelte NP-Leserin Catharina Cordes ihr Foto. In der Tat: Ein märchenhaftes Bild.</p> <a href="/Foto-Video/City-Click/City-Click-der-Woche/(mode)/full">zur Galerie</a></span>
                </div>
            </div>
        </div>
        <!--Ende div Bild des Tages-->
                                                                        
                    <!-- Start Block Type: right_extra4 -->
<!-- Begin right_extra_4 --><div class="mbk">
<div class="mbk-right">
<div class="mbk-right_extra4 mbk-linkblock rightblock">

    
    <h3><a href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click" class="mbk-containerlink">
Schicken Sie uns Ihren City Click!</a></h3>
    <div class="mbk-image">
             </div>
                        <p>Haben Sie ein tolles Motiv fotografiert? Die Redaktion wählt mehrmals pro Woche die schönsten Leserfotos aus und veröffentlicht sie in der City Click Galerie.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>

    <div class="clearBoth"></div></div>
</div>
</div><!-- End right_extra_4 -->

<!-- End Block Type: right_extra4 -->                                                                                                                                                    
                    <!-- Start Block Type: right_statistics -->                

<div class="mbk">
  <div class="mbk-right">
    <div class="mbk-right_statistics rightblock">
      <div class="mbk-header">

                    <h2 class="mbk-name">Hannover in Zahlen</h2>
          </div>
      <div class="mbk-body">
        <div class="mbk-image">
                            
<img src="/var/storage/images/np/hannover/links/extra6-links/hannover-in-zahlen/22335385-2-ger-DE/Hannover-in-Zahlen_BildExtra.gif" width="325" height="55" />
            </div>
        
        
        <div class="mbk-description">
            
            

    
    
                    <ul class="mol-content-list">

<li><b>Bundesland</b>: Niedersachsen</li>

<li class="greybg"><b>Landkreis</b>: Region Hannover</li>

<li><b>Fläche</b>: 204,14 km²</li>

<li class="greybg"><b>Einwohner</b>: ca. 550.000</li>

<li><b>Bevölkerungsdichte</b>: 2552 Einwohner je km²</li>

<li class="greybg"><b>Postleitzahlen</b>: 30159 - 30669</li>

<li><b>Ortsvorwahl</b>: 0511</li>

<li class="greybg"><b>Kfz-Kennzeichen</b>: H</li>

<li><b>Lage</b>: <a href="http://maps.google.de/maps?f=q&amp;source=s_q&amp;hl=de&amp;geocode=&amp;q=hannover&amp;sll=52.22,9.43&amp;ie=UTF8&amp;hq=&amp;hnear=Hannover,+Region+Hannover,+Niedersachsen&amp;z=10" target="_blank" class="linknone">52° 22´ N / 9° 43´ O</a></li>

<li class="greybg"><b>Wirtschaft</b>: <a href="http://branchen.neuepresse.de" title="Firmenübersicht für Hannover" target="_self" class="linknone">Firmendatenbanken</a></li>

<li><b>int. Flughafenkürzel</b>: HAJ</li>

<li class="greybg">
<b>Stadtverwaltung</b>: Trammplatz 2<br />
&nbsp;30159 Hannover<br />&nbsp;Telefon: <a href="tel:+495111680" target="_self" class="linknone">0511 168-0</a></li>

<li><b>Oberbürgermeister</b>: Stefan Schostok</li>

</ul>
    
        </div>

        
        <div class="mbk-clear"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-right_statistics -->
  </div> <!-- mbk-left -->
</div> <!-- mbk -->


<!-- <div class="hruler uebersicht"></div> -->

<!-- End Block Type: right_statistics -->                                                            
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                                

    



   
   <div class="mbk-right_extra2 rightblock"><a href="https://www.facebook.com/neuepresse" target="_blank" title="Facebook">                                    <img src="/var/storage/images/np/home/themenspezial-links/facebook/22262512-2-ger-DE/Facebook_BildExtra.gif" width="325" height="40" alt="neuepresse.de auf facebook" title="neuepresse.de auf facebook" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: left_placeholder -->
<!-- Block : placeholder -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-left_placeholder rightblock">
		<iframe 
				src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fneuepresse&width=350&height=258&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" 
		width="340"
		height="258" 
		name="Facebook_-Like_box" id="b_88c625e60c52a085a15d2fa1304d2e7b" frameborder="0"></iframe>
		        </div>
    </div>
</div><!-- ENDE Block : placeholder -->
<!-- End Block Type: left_placeholder -->                                                        </div>
<!-- rkey: 8233 -->
<!-- mol7692201803100036348xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
    <!-- Anfang Footer Widget -->
            <div id='div-gpt-footerad'>
<script>
var mmg_site = "neuepresse.de";

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>        <!-- Ende Footer Widget -->

    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                        <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Region</h3>
            <ul>
                                                                                                                            <li>
                            <a href="/Region/Barsinghausen">Barsinghausen</a>
                        </li>
                                <li>
                            <a href="/Region/Burgdorf">Burgdorf</a>
                        </li>
                                <li>
                            <a href="/Region/Burgwedel">Burgwedel</a>
                        </li>
                                <li>
                            <a href="/Region/Garbsen">Garbsen</a>
                        </li>
                                <li>
                            <a href="/Region/Gehrden">Gehrden</a>
                        </li>
                                <li>
                            <a href="/Region/Hemmingen">Hemmingen</a>
                        </li>
                                <li>
                            <a href="/Region/Isernhagen">Isernhagen</a>
                        </li>
                                <li>
                            <a href="/Region/Laatzen">Laatzen</a>
                        </li>
                                <li>
                            <a href="/Region/Langenhagen">Langenhagen</a>
                        </li>
                                <li>
                            <a href="/Region/Lehrte">Lehrte</a>
                        </li>
                                                                    <li>
                                    <a href="/Region">Weitere Orte</a>
                        </li>
                                                                                                            </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                        <li>
                            <a href="/Nachrichten/Niedersachsen">Niedersachsen</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Politik">Politik</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Kultur">Kultur</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Panorama">Panorama</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Medien">Medien</a>
                        </li>
                                <li>
                            <a href="/Nachrichten/Wissen">Wissen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sportbuzzer</h3>
            <ul>
                                        <li>
                            <a href="/Sportbuzzer/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Fussball-Regional">Fußball Regional</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Sportmix">Sportmix</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Sportmix-Regional">Sportmix Regional</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-96">Hannover 96</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/NP-Anstoss">NP-Anstoß</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Die-Recken">Die Recken</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sportbuzzer/Hannover-Indians">Hannover Indians</a>
                        </li>
                                                        <li>
                            <a href="/Sportbuzzer/Sportlerwahl">Sportlerwahl</a>
                        </li>
                                                </ul>
    </div>
                                    <div class="fuss_spalte1">
        <h3 class="fuss">Reisereporter</h3>
            <ul>
                                                    <li>
                            <a href="/Reisereporter/Aktuelles">Aktuelles</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Deutschland">Deutschland</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                        </li>
                                <li>
                                    <a href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild">Zimmer mit Aussicht</a>
                        </li>
                                                                                                </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                        <div class="fuss_spalte2">
                                <h3 class="fuss">Reisereporter</h3>
            <ul>
                                                    <li>
                            <a href="/Reisereporter/Aktuelles">Aktuelles</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Deutschland">Deutschland</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                        </li>
                                <li>
                            <a href="/Reisereporter/Rechtstipp">Rechtstipp</a>
                        </li>
                                <li>
                                    <a href="/Reisereporter/Zimmer-mit-Aussicht/Schicken-Sie-uns-Ihr-Traumbild">Zimmer mit Aussicht</a>
                        </li>
                                                                                                </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Mehr</h3>
            <ul>
                                        <li>
                            <a href="/Mehr/Bilder">Bilder</a>
                        </li>
                                                                    <li>
                            <a href="/Mehr/Spiele">Spiele</a>
                        </li>
                                            <li>
                            <a href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Termine</a>
                        </li>
                                <li>
                                    <a href="/Mehr/Kinoprogramm/LEO-Cinema">Kinoprogramm</a>
                        </li>
                                <li>
                            <a href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a>
                        </li>
                                <li>
                                    <a href="/Mehr/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                            <a href="/Mehr/Finanzen">Finanzen</a>
                        </li>
                                <li>
                            <a href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Mehr/Familie">Familie</a>
                        </li>
                                <li>
                            <a href="/Mehr/Gesundheit">Gesundheit</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                                                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Anzeigen &amp; Märkte</h3>
            <ul>
                                        <li>
                            <a href="http://www.np-job.de/">Jobs</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                        </li>
                                <li>
                            <a href="http://auto.neuepresse.de">Autos</a>
                        </li>
                                <li>
                            <a href="http://www.np-trauer.de/">Trauer</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Kleinanzeigen">Kleinanzeigen</a>
                        </li>
                                <li>
                            <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/">Tiere</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Familie">Familie</a>
                        </li>
                                <li>
                            <a href="http://branchen.neuepresse.de/">Dienstleister finden</a>
                        </li>
                                <li>
                            <a href="http://spezial.neuepresse.de ">Anzeigenspezial</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung</a>
                        </li>
                                <li>
                            <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a>
                        </li>
                                                </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Shops</h3>
            <ul>
                                        <li>
                            <a href="https://abo.neuepresse.de/">Aboshop</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                    </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">E-Paper</h3>
            <ul>
                                        <li>
                            <a href="/E-Paper/Apps">Apps</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Abo</h3>
            <ul>
                                        <li>
                            <a href="/Abo/Leserservices">Leserservices</a>
                        </li>
                                <li>
                            <a href="/Abo/Newsletter">Newsletter</a>
                        </li>
                                                                        </ul>
    </div>
        
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Autofahrer fährt Radfahrerin offenbar bewusst an – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Hannover/Meine-Stadt/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Hannover/Meine-Stadt/Autofahrer-faehrt-Radfahrerin-offenbar-bewusst-an?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s3 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/dd56754f84697641d48329c58bbfc2de.js" charset="utf-8"></script>

    <script src="//a.teads.tv/page/62449/tag" async="true"></script>


</body>
</html>
