<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    

    


            
        <link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/b4c03b248cf7adc0f70546d105068b2a_all.css" />

    
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie.css" media="screen" />
<![endif]-->
<!--[if lt IE 7]>
    <link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7lt.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie8.css" media="screen" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/extension/molimage/design/molimage/stylesheets/browsers/ie9.css" media="screen" />
<![endif]--><script type="text/javascript">
/* <![CDATA[ */    var meteredClassidentifier = 'article';/* ]]> */
</script><script type="text/javascript">
<!--\\
var molforumbase = 'http://vb.mol.vs.mol-servers.de';
//-->
</script>        
        
        <script type="text/javascript" src="/var/cache/public/javascript/3fee1c6a413ba51640a0dc4c21e1e7b0.js" charset="utf-8"></script>

    
        
            <meta name="title" content="Bernd Framke baut die historische Lehrter Damlok in ihren originalen Zustand um – NP - Neue Presse" />
    <meta property="og:title" content="Bernd Framke baut die historische Lehrter Damlok in ihren originalen Zustand um – NP - Neue Presse"/>    <title>Bernd Framke baut die historische Lehrter Damlok in ihren originalen Zustand um – NP - Neue Presse</title>
        
        
        
<meta name="author" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="copyright" content="Neue Presse, Hannover, Niedersachsen, Germany" />
<meta name="google-site-verification" content="ZmtY8bwAeQFTLIy7WJUnbBCvimFJhS3MuUa5EUXzNtI" />
        
<meta name="description" content="Huch, was ist denn da passiert!? Die historische Dampflok an der Bahnhofstraße macht neuerdings geradezu zerfledderten Eindruck. Einzelteile sind verschwunde..." />
<meta property="og:description" content="Huch, was ist denn da passiert!? Die historische Dampflok an der Bahnhofstraße macht neuerdings geradezu zerfledderten Eindruck. Einzelteile sind verschwunde..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                                                                                                
                        
    
<link rel="canonical" href="http://www.haz.de/Hannover/Aus-der-Region/Lehrte/Nachrichten/Bernd-Framke-baut-die-historische-Lehrter-Damlok-in-ihren-originalen-Zustand-um" /><meta property="og:url" content="http://www.neuepresse.de/Hannover/Meine-Region/Lehrte/Nachrichten/Bernd-Framke-baut-die-historische-Lehrter-Damlok-in-ihren-originalen-Zustand-um" />
                                
                                                                                                                                                                                <meta name="robots" content="index,follow,noodp,noydir" />
                

    <meta property="og:type" content="website"/>                                        <meta property="og:image" content="http://www.neuepresse.de/var/storage/images/haz/hannover/aus-der-region/lehrte/nachrichten/bernd-framke-baut-die-historische-lehrter-damlok-in-ihren-originalen-zustand-um/493075336-1-ger-DE/Umbau-beginnt-Die-Dampflok-veraendert-sich_ArtikelQuer.jpg" />    
<link rel="Home" href="/" title="NP - Neue Presse Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Bernd Framke baut die historische Lehrter Damlok in ihren originalen Zustand um – NP - Neue Presse" />
<link rel="Search" href="/content/advancedsearch" title="Suche NP - Neue Presse" />
<link rel="Shortcut icon" href="/extension/molimage/design/np/images/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="/extension/ezflow_hazdesign/design/ezflow_haz/images/iphone/np-apple-touch-icon.png" />

<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Schlagzeilen" href="http://www.neuepresse.de/rss/feed/np_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Politik RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_politik" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Magazin RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_magazin" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Szene RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_szene" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Medien RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_medien" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Kultur RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_kultur" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Lifestyle RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_lifestyle" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover & Region RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannoverregion" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Sport RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_sport" />
<link rel="alternate" type="application/rss+xml" title="NeuePresse.de - Ressort Hannover96 RSS-Feed" href="http://www.neuepresse.de/rss/feed/np_hannover96" />




            
    <!-- START DART -->
    <style type="text/css">
        /* <!-- */ #adl_sb_table{width:884px;}/* --> */
    </style>
    <script type="text/javascript">
        /* <![CDATA[ */
        var oms_sbwp_top=209;
        var adlWallPaperTop=0;
        var adlWallPaperLeft=884;
        /* ]]> */
    </script>
    <!-- ENDE  DART -->
    


        


<script language="JavaScript" type="text/javascript">
var oms_site = "oms.neuepresse.de";
var oms_zone = "localnews/regional3";
var adIdArray = [];
window.listenerCalled = false;
</script>


<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional3', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional3', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional3', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.neuepresse.de/localnews/regional3', [200, 70], 'oms_gpt_header').addService(googletag.pubads()).setCollapseEmptyDiv(false);

googletag.defineOutOfPageSlot('/5766/oms.neuepresse.de/localnews/regional3', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     window.listenerCalled = true;
     if(!event.isEmpty)
     {
          if('oms_gpt_rectangle_300x250' === event.slot.getSlotElementId() || 'oms_gpt_bottom_ad' === event.slot.getSlotElementId())
          {
               if(event.size[1] > 250)
               {
                    var objLeftColumn = document.querySelector("div.pda-left, div.molimage-left");
                    var objRightColumn = document.querySelector("div.pda-right, div.molimage-right");

                    if(objLeftColumn.offsetHeight < objRightColumn.offsetHeight)
                    {

                         var objDivList = objRightColumn.querySelectorAll("div");

                         var arrDirectChildren = [];

                         //get all divs. direct child isnt possible
                         var objDivList = objRightColumn.querySelectorAll("div");

                         for(var i = 0, divItem; divItem = objDivList[i]; i++)
                         {
                              //check if the current div element is a direct child
                              if(divItem.parentNode == objRightColumn)
                              {
                                   arrDirectChildren.push(divItem);
                              }
                         }
                         var objHTMLRemoval = arrDirectChildren.pop();
                         objHTMLRemoval.style.display = 'none';
                    }
               }
          }

          document.getElementById(event.slot.getSlotElementId() + '_adtext').style.display = 'block';
          document.getElementById(event.slot.getSlotElementId()).style.border = "1px solid #dadada";
     }
     else
     {
          document.getElementById(event.slot.getSlotElementId() + '_adborder').style.display = 'none';
          document.getElementById(event.slot.getSlotElementId()).style.display = 'none';
     }
});



googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '16302361');
googletag.pubads().setTargeting('ezpath', '1-2-100-5790-5792-1548089-5804');


googletag.pubads().setTargeting('topid', 16302361);
                    

googletag.pubads().setTargeting('tag', ['Lehrte, Dampflok, Bernd Framke, Umbau, Windleitbleche, historisch, Original']);
                                                       


googletag.pubads().setTargeting('wall', '1');

googletag.pubads().setTargeting('kategorie', '');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('tile','1');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','NI');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
<!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->
</head>

<body><div id="bc_single_dummy"></div>

<div id="seite">
    <header>
            
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:884px;top:153px;">



<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>

</div>
        <div id="header">
    

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"neuephan",
    "cp":"han-region",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM --><div id="serviceleiste">
    <div id="direktzugriff">
    <dfn class="visuallyhidden">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter">Wetter</a>
    | <a onfocus="this.blur();" href="/rss">RSS</a>
    | <a onfocus="this.blur();" href="https://epaper.neuepresse.de" target="_blank">E-Paper</a>                            <span id="login-layer-span">| <a onfocus="this.blur();" id="login-layer-link"><img src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" alt="NeuePresse.de Anmeldung" /> NeuePresse.de Anmeldung</a></span>
            </div>                        <div class="gk-overlay" id="login-layer">
    <table cellspacing="0" class="gk-otable">
        <tbody>
            <tr><td class="gk-corner1 pngfix"></td><td class="gk-bordertop pngfix"></td><td class="gk-corner2 pngfix"></td></tr>
            <tr><td class="gk-borderleft pngfix"></td>
            <td class="gk-content">
                <div class="paidcontentlayer">
                    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
                    <div class="paidcontentlayerleft flleft">
                        <h2 class="paidcontent flleft">Abonnenten-Anmeldung</h2>
                        <img class="flright paidcontentlogininforight" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        <div class="clearBoth"></div>
                        <div id="errormessageformpaid_139900672" class="message-error hidden"></div>
                        <div id="errormessagepaid_139900672" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
                        <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_139900672" class="formsend_loginOLD" method="post">
                            <input type="hidden" name="RedirectURI" value="19554426" id="node_id_139900672" />
                            <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_139900672" />
                            <input type="hidden" name="from_layer" value="login-layer" id="from_layer_139900672" />
                            <input type="text" name="username" id="username_139900672" class="require" placeholder="Benutzername" onclick="this.value=''"/>
                            <input type="password" name="password" id="password_139900672" class="require" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                            <div class="clearBoth"></div>
                            <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-139900672" />
                            <div class="clearBoth"></div>
                        </form>
                        <script type="text/javascript">
                            jQuery(document).ready(function()
                            {                                initPaidContentLoginLayer();
                            });
                        </script>
                    </div>
                    <div class="paidcontentlayerright flright">
                        <h2 class="paidcontent flleft">Andere Anmeldung</h2>
                        <img class="flright paidcontentlogininfoleft" src="/extension/molimage/design/np/images/paidcontent/login_info.gif" alt="" />
                        
                        <div class="clearBoth">
                            <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                            <a href="/paidcontent/alreadypaid/19554426/daypass">Mit meiner NP-PIN</a>
                            <img src="/extension/molimage/design/np/images/paidcontent/doppelpfeil.png" alt="Gekauft per Handy"  class="arrowimg flright" />
                        </div>
                    </div>
                    <div class="clearBoth"></div>
                </div>
            </td><td class="gk-borderright pngfix"></td></tr>
            <tr><td class="gk-corner3 pngfix"></td><td class="gk-borderbottom pngfix"></td><td class="gk-corner4 pngfix"></td></tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf NeuePresse.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den NP Service. Abonnenten ohne NP Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf NeuePresse.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'img.paidcontentlogininforight', { 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'img.paidcontentlogininfoleft', { 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <div id="headersearch">
<form action="/content/search" method="POST">
<dfn class="visuallyhidden" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input id="searchfield1" class="text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" />
<input class="hidden" type="hidden" name="SubTreeArray[]" value="100" id="SubTreeArray" />

<input id="find" class="submit" type="submit" value="Finden"></form>
</div></div>
<div id="datum">
<script type="text/javascript">
<!--\\
var today=new Date();
var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
//-->
</script>
<noscript>Freitag, 14. Oktober 2016</noscript></div>
<div class="break"></div>
<div id="headerpart">
    <div id="headerwerbung">
        <div id="oms_gpt_header">
        
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function()  { googletag.display('oms_gpt_header')});
        //-->
        </script>
        
        </div>
    </div>
    <a href="/" title="Neue Presse | Ihre Zeitung aus Hannover" id="logo"><strong class="visuallyhidden">NP - Neue Presse</strong></a>
</div>

</div>
    <dfn class="visuallyhidden">Navigation:</dfn>

    <script>
    var current_node_in_path = '5790';
    var current_node_in_path_sub = '5792';
    var current_node_id = '19554426';
</script><div id="navigation2" class="pda-topmenu"><ul class="topmenu-main-list navigation oldstyle"><li class="topmenu-main-item hover z1 node-3585 first "> <a class="topmenu-main-link" href="/Home" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Home</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z2 node-5790 "> <a class="topmenu-main-link" href="/Hannover" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-9828822"><a class="topmenu-subnavi-link subaktiv node-9828822" href="/Hannover/Ferien-Spezial">Ferien-Spezial</a></li><li class="topmenu-subnavi-item node-10970087"><a class="topmenu-subnavi-link subaktiv node-10970087" href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a></li><li class="topmenu-subnavi-item node-18730291"><a class="topmenu-subnavi-link subaktiv node-18730291" href="/Hannover/Kommunalwahlen-2016">Kommunalwahlen 2016</a></li><li class="topmenu-subnavi-item node-8233"><a class="topmenu-subnavi-link subaktiv node-8233" href="/Hannover/Meine-Stadt">Meine Stadt</a></li><li class="topmenu-subnavi-item node-5791"> <a class="topmenu-subnavi-link subaktiv node-5791" href="/Hannover/Meine-Stadtteile/Uebersicht" >Meine Stadtteile</a></li><li class="topmenu-subnavi-item node-5792"> <a class="topmenu-subnavi-link subaktiv node-5792" href="/Hannover/Meine-Region/Uebersicht" >Meine Region</a></li><li class="topmenu-subnavi-item node-1247570"><a class="topmenu-subnavi-link subaktiv node-1247570" href="/Hannover/Maschseefest">Maschseefest</a></li><li class="topmenu-subnavi-item node-1247571"><a class="topmenu-subnavi-link subaktiv node-1247571" href="/Hannover/Schuetzenfest">Schützenfest</a></li><li class="topmenu-subnavi-item node-372617"><a class="topmenu-subnavi-link subaktiv node-372617" href="/Hannover/NP-macht-Schule">NP macht Schule</a></li><li class="topmenu-subnavi-item node-1895258"><a class="topmenu-subnavi-link subaktiv node-1895258" href="/Hannover/Brennpunkt">Brennpunkt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z3 node-859 "> <a class="topmenu-main-link" href="/Nachrichten" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Nachrichten</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-1265446"> <a class="topmenu-subnavi-link subaktiv node-1265446" href="/Nachrichten/Niedersachsen/Uebersicht" >Niedersachsen</a></li><li class="topmenu-subnavi-item node-1759"> <a class="topmenu-subnavi-link subaktiv node-1759" href="/Nachrichten/Politik/Uebersicht" >Politik</a></li><li class="topmenu-subnavi-item node-1265336"> <a class="topmenu-subnavi-link subaktiv node-1265336" href="/Nachrichten/Wirtschaft/Uebersicht" >Wirtschaft</a></li><li class="topmenu-subnavi-item node-1761"> <a class="topmenu-subnavi-link subaktiv node-1761" href="/Nachrichten/Panorama/Uebersicht" >Panorama</a></li><li class="topmenu-subnavi-item node-3754"> <a class="topmenu-subnavi-link subaktiv node-3754" href="/Nachrichten/Kultur/Uebersicht" >Kultur</a></li><li class="topmenu-subnavi-item node-3755"> <a class="topmenu-subnavi-link subaktiv node-3755" href="/Nachrichten/Medien/Uebersicht" >Medien</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z4 node-1763 "> <a class="topmenu-main-link" href="/Hannover-96" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Hannover 96</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7116641"><a class="topmenu-subnavi-link subaktiv node-7116641" href="/Hannover-96/Wir-sind-96">Wir sind 96</a></li><li class="topmenu-subnavi-item node-7311"><a class="topmenu-subnavi-link subaktiv node-7311" href="/Hannover-96/Aktuell">Aktuell</a></li><li class="topmenu-subnavi-item node-959959"><a class="topmenu-subnavi-link subaktiv node-959959" href="/Hannover-96/Anstoss">Anstoß</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z5 node-1762 "> <a class="topmenu-main-link" href="/Sport" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Sport</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-15673469"><a class="topmenu-subnavi-link subaktiv node-15673469" href="/Sport/Hannover-Marathon">Hannover-Marathon</a></li><li class="topmenu-subnavi-item node-18091202"><a class="topmenu-subnavi-link subaktiv node-18091202" href="/Sport/Olympia-2016">Olympia 2016</a></li><li class="topmenu-subnavi-item node-1764"><a class="topmenu-subnavi-link subaktiv node-1764" href="/Sport/Ueberregional">Überregional</a></li><li class="topmenu-subnavi-item node-1246662"><a class="topmenu-subnavi-link subaktiv node-1246662" href="/Sport/Fussball">Fussball</a></li><li class="topmenu-subnavi-item node-1247425"><a class="topmenu-subnavi-link subaktiv node-1247425" href="/Sport/Regional">Regional</a></li><li class="topmenu-subnavi-item node-711584"><a class="topmenu-subnavi-link subaktiv node-711584" href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a></li><li class="topmenu-subnavi-item node-303601"><a class="topmenu-subnavi-link subaktiv node-303601" href="/Sport/Hannover-Scorpions">Hannover Scorpions</a></li><li class="topmenu-subnavi-item node-1247465"><a class="topmenu-subnavi-link subaktiv node-1247465" href="/Sport/Hannover-Indians">Hannover Indians</a></li><li class="topmenu-subnavi-item node-388381"> <a class="topmenu-subnavi-link subaktiv node-388381" href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung" >NP-Sportstiftung</a></li><li class="topmenu-subnavi-item node-11876"><a class="topmenu-subnavi-link subaktiv node-11876" href="/Sport/Sporttabellen">Sporttabellen</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z6 node-860 "> <a class="topmenu-main-link" href="/Menschen" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Menschen</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-7256"><a class="topmenu-subnavi-link subaktiv node-7256" href="/Menschen/Boulevard">Boulevard</a></li><li class="topmenu-subnavi-item node-3762"><a class="topmenu-subnavi-link subaktiv node-3762" href="/Menschen/Mensch-Hannover">Mensch-Hannover</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z7 node-1774 centertab"> <a class="topmenu-main-link" href="/Foto-Video" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Foto &amp; Video</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3784"><a class="topmenu-subnavi-link subaktiv node-3784" href="/Foto-Video/Videos">Videos</a></li><li class="topmenu-subnavi-item node-6122"><a class="topmenu-subnavi-link subaktiv node-6122" href="/Foto-Video/Bildergalerien">Bildergalerien</a></li><li class="topmenu-subnavi-item node-5567"> <a class="topmenu-subnavi-link subaktiv node-5567" href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click" >City Click</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z8 node-1150754 centertab"> <a class="topmenu-main-link" href="http://forum.neuepresse.de" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">NP direkt</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-636921"><a class="topmenu-subnavi-link subaktiv node-636921" href="/NP-direkt/Forum">Forum</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z9 node-1767 centertab"> <a class="topmenu-main-link" href="/Freizeit" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Freizeit</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-3789"> <a class="topmenu-subnavi-link subaktiv node-3789" href="/Freizeit/Kino/Kinostarts" >Kino</a></li><li class="topmenu-subnavi-item node-1265297"> <a class="topmenu-subnavi-link subaktiv node-1265297" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a></li><li class="topmenu-subnavi-item node-1663873"> <a class="topmenu-subnavi-link subaktiv node-1663873" href="http://tickets.neuepresse.de">Tickets</a></li><li class="topmenu-subnavi-item node-1769"> <a class="topmenu-subnavi-link subaktiv node-1769" href="/Freizeit/Essen-Trinken/Restauranttests" >Essen &amp; Trinken</a></li><li class="topmenu-subnavi-item node-22247"> <a class="topmenu-subnavi-link subaktiv node-22247" href="/Freizeit/Ausfluege-Reisen/Uebersicht" >Ausflüge &amp; Reisen</a></li><li class="topmenu-subnavi-item node-844908"><a class="topmenu-subnavi-link subaktiv node-844908" href="/Freizeit/Wetter">Wetter</a></li><li class="topmenu-subnavi-item node-654315"> <a class="topmenu-subnavi-link subaktiv node-654315" href="http://kuenstler.neuepresse.de">Künstler</a></li><li class="topmenu-subnavi-item node-782246"> <a class="topmenu-subnavi-link subaktiv node-782246" href="http://vereine.neuepresse.de/">Vereine</a></li><li class="topmenu-subnavi-item node-1015146"><a class="topmenu-subnavi-link subaktiv node-1015146" href="/Freizeit/Spiele">Spiele</a></li><li class="topmenu-subnavi-item node-441630"> <a class="topmenu-subnavi-link subaktiv node-441630" href="http://hundeblog.neuepresse.de/">Hundeblog</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z10 node-53571 centertab"> <a class="topmenu-main-link" href="/Ratgeber" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Ratgeber</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-33790"> <a class="topmenu-subnavi-link subaktiv node-33790" href="/Ratgeber/Bauen-Wohnen/Uebersicht" >Bauen &amp; Wohnen</a></li><li class="topmenu-subnavi-item node-33629"> <a class="topmenu-subnavi-link subaktiv node-33629" href="/Ratgeber/Studium-Beruf/Uebersicht" >Studium &amp; Beruf </a></li><li class="topmenu-subnavi-item node-1776"><a class="topmenu-subnavi-link subaktiv node-1776" href="/Ratgeber/Leben">Leben</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-main-item hover z11 node-857 servicetab"> <a class="topmenu-main-link" href="/Leserservice" onfocus="if (this.blur) this.blur()"><span class="topmenu-main-text navi">Leserservice</span></a><ul class="topmenu-subnavi-background selected"><li class="topmenu-subnavi-container subnavi"><ul class="topmenu-subnavi-list ressorts"><li class="topmenu-subnavi-item node-397464"> <a class="topmenu-subnavi-link subaktiv node-397464" href="https://abo.neuepresse.de/ ">Abo-Angebote</a></li><li class="topmenu-subnavi-item node-397466"><a class="topmenu-subnavi-link subaktiv node-397466" href="/Leserservice/Abo-Services">Abo-Services</a></li><li class="topmenu-subnavi-item node-3791"><a class="topmenu-subnavi-link subaktiv node-3791" href="/Leserservice/Online-Services">Online-Services</a></li><li class="topmenu-subnavi-item node-675517"><a class="topmenu-subnavi-link subaktiv node-675517" href="/Leserservice/Apps">Apps</a></li><li class="topmenu-subnavi-item node-1055119"> <a class="topmenu-subnavi-link subaktiv node-1055119" href="http://www.my-mediastore.de/hannover/">Media Store</a></li><li class="topmenu-subnavi-item node-3803"> <a class="topmenu-subnavi-link subaktiv node-3803" href="http://shop.neuepresse.de/">NP-Shop</a></li><li class="topmenu-subnavi-item node-3804"> <a class="topmenu-subnavi-link subaktiv node-3804" href="/Leserservice/Wir-ueber-uns/Redaktionen" >Wir über uns</a></li><li class="topmenu-subnavi-item node-669835"> <a class="topmenu-subnavi-link subaktiv node-669835" href="/Leserservice/Kontakt/Ihre-Kontaktanfragen" >Kontakt</a></li></ul></li><li class="topmenu-subnavi-spacer fo"></li></ul></li><li class="topmenu-last-item last"></li></ul></div><script> <!--
jQuery(document).ready(function(){    topmenu();});
//--> </script> <script><!--
if(typeof jQuery == "function" && typeof(current_node_in_path) != "undefined" && typeof(current_node_in_path_sub) != "undefined" )
{
jQuery( '#navigation2>ul.navigation>li.node-' + current_node_in_path ).addClass( 'active' );
jQuery( '#navigation2 li.topmenu-subnavi-item.node-' + current_node_in_path_sub ).addClass( 'subaktiv selected' );
}
//--></script>
    </header>
    <div class="break"></div>
    <div class="topline">
        <div id="login">
        <a href="/anzeigen">Anzeigen</a>
<a href="http://www.my-mediastore.de/hannover/" target="_blank">NP Media Store</a>
<a href="/aboplus">AboPlus</a>
<a href="javascript:;" onclick="MM_openBrWindow('http://www.neuepresse.de/mol/osc/np.osc.html','','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690')">NP Service</a>
                </div><!--Ende div login-->
        <div id="breadcrumb">
	    		                                                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a class="breadchild" href="/Hannover" itemprop="url"><span itemprop="title">Hannover</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Hannover/Meine-Region/Uebersicht" itemprop="url"><span itemprop="title">Meine Region</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Hannover/Meine-Region/Lehrte" itemprop="url"><span itemprop="title">Lehrte</span></a>
                    </span>
                                    
    
	    		            &gt;                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a  href="/Hannover/Meine-Region/Lehrte/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                    </span>
                                    
    
	    		    </div>
    </div>
    <div id="hauptteil" class="molimage-main"><div id="oms_gpt_superbanner">
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
    </div>



<div id="mol-page-result">
    







    
                                                                                                                                                                                                            
                
                                                                                                                                                                                                                                                                                                                                                                                                                                            






                    


                                                                                                                                                                            
                                            
<!-- ZONE CONTENT: START -->
<div id="hauptspalte" class="molimage-left molimage-firstcol meteredpaidcontentobject">
    <div id="address-article">

    
    

<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=16302361&nid=19554426&path=/1/2/100/5790/5792/1548089/5804/19554426/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>

    

<!-- ARTIKEL -->
        
<div id="modul_artikel">                                                                <div class="articleimage">
                                                <img src="/var/storage/images/haz/hannover/aus-der-region/lehrte/nachrichten/bernd-framke-baut-die-historische-lehrter-damlok-in-ihren-originalen-zustand-um/493075336-1-ger-DE/Umbau-beginnt-Die-Dampflok-veraendert-sich_ArtikelQuer.jpg" width="505" height="339"  style="border: 0px;" alt="Der Umbau der Lehrter Dampflok in den originalzustand beginnt. Als erstes hat Bernd Framke die Windleitbleche an der Front entfernt." title="Der Umbau der Lehrter Dampflok in den originalzustand beginnt. Als erstes hat Bernd Framke die Windleitbleche an der Front entfernt." />
                                </div>
                
        <div class="imagecaption bildunterzeile">
        <p>Der Umbau der Lehrter Dampflok in den originalzustand beginnt. Als erstes hat Bernd Framke die Windleitbleche an der Front entfernt.<span>©&nbsp;Achim Gückel</span></p>
        </div>

            <div id="articleheader">
            <span class="articledate">14.10.2016 | 18:07 Uhr</span>

                    </div>
            
    
    <div class="article-kicker">
Lehrte</div>
    <h1>
Umbau beginnt: Die Dampflok verändert sich</h1>
        <div class="article-intro">        Huch, was ist denn da passiert!? Die historische Dampflok an der Bahnhofstraße macht neuerdings geradezu zerfledderten Eindruck. Einzelteile sind verschwunden – und manch ein Lehrter mutmaßt nun, Metalldiebe könnten an der Lok zu hantiert haben. Tatsächlich hat jedoch in Fachmann damit begonnen, das Stahlross in seinen originalen Zustand zu versetzen und dazu erst einmal Teile demontiert.</div>
    
    <div id="articlecontent">
                                                                                    <div id="paidcontent">    <div><img src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-gross.png" alt="Paid Content" /> <span class="euro-icon-text">Um diesen Artikel weiterzulesen, melden Sie sich bitte an oder wählen eines der unten aufgeführten Angebote aus.</span></div>    <div class="greyboxouter paidlogin">
        <div class="greyboxinner">
            <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <span>|</span> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
            <div class="clearBoth"></div>
            <div class="message-error hidden" id="errormessageformpaid_74833100" style="clear: both"></div>
            <div class="message-error hidden" id="errormessagepaid_74833100" style="clear: both">Bitte geben Sie die notwendigen Informationen an. Benötigte Felder sind mit einem Stern markiert.</div>
            <div class="clearBoth"></div>
            <form action="https://www.neuepresse.de/erasmo/login" id="formsend_login_74833100" class="formsend_loginOLD" method="post">
                <input name="RedirectURI" type="hidden" value="19554426" id="node_id_74833100" />
                <input name="gateway" type="hidden" value="eRASMoDirectDebitPaymentGateway" id="gateway_74833100" />
                <div>
                    <strong><label for="username">Benutzername</label></strong>
                    <input type="text" name="username" id="username_74833100" class="loginput first require" value="" />
                    <strong><label for="password">Kennwort</label></strong>
                    <input type="password" name="password" id="password_74833100" class="loginput require"/>
                    <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-74833100" />
                    <div class="clearBoth"></div>
                </div>
            </form>
            <div class="clearBoth"></div>
        </div>
    </div>    <input type="hidden" id="node_id" value=19554426>
    <div class="paidoverbox">                                                            <div class="thirdbox flleft mbk-linkblock">
            <div class="paidthirdhead">
                <strong class="paidboxtitle small"><a class="mbk-containerlink no-image" href="/paidcontent/start/19554426/monthlysub">Monatsabo</a></strong>
            </div>
            <div class="paidspacer lightblue"></div>
                        <a href="/paidcontent/start/19554426/monthlysub" class="no-image">
                <img src="/extension/molimage/design/np/images/paidcontent/30-tage.png" alt="NeuePresse.de Monatsabo" />
            </a>
                        <div class="paidthirdbody">
                <a href="/paidcontent/start/19554426/monthlysub" class="no-image" style="text-decoration: none">
                    <p><b>30 Tage</b> Zugriff auf alle Inhalte von NeuePresse.de</p>
                </a>
                <strong class="blue flleft">7,99</strong><strong class="blue flleft euro"><small class="euro">EUR</small><small>monatl.</small></strong>
                <div class="clearBoth"></div>
                <div class="paidbuylink">
                    <a class="arrow" id="link_monthlysub" href="/paidcontent/alreadypaid/19554426/monthlysub">Bereits gekauft?</a>
                </div>
            </div>
        </div>
                                                        <div class="thirdbox flleft mbk-linkblock middle">
            <div class="paidthirdhead">
                <strong class="paidboxtitle small"><a class="mbk-containerlink no-image" href="/paidcontent/start/19554426/annualsub">12-Monatsabo</a></strong>
            </div>
            <div class="paidspacer middleblue"></div>
                        <a href="/paidcontent/start/19554426/annualsub" class="no-image">
                <img src="/extension/molimage/design/np/images/paidcontent/12-monate.png" alt="NeuePresse.de 12-Monatsabo" />
            </a>
                        <div class="paidthirdbody">
                <a href="/paidcontent/start/19554426/annualsub" class="no-image" style="text-decoration: none">
                    <p><b>12 Monate</b> Zugriff auf alle Inhalte von NeuePresse.de</p>
                </a>
                <strong class="blue flleft">5,99</strong><strong class="blue flleft euro"><small class="euro">EUR</small><small>monatl.</small></strong>
                <div class="clearBoth"></div>
                <div class="paidbuylink">
                    <a class="arrow" id="link_annualsub" href="/paidcontent/alreadypaid/19554426/annualsub">Bereits gekauft?</a>
                </div>
            </div>
        </div>
                                                        <div class="thirdbox flleft mbk-linkblock">
            <div class="paidthirdhead">
                <strong class="paidboxtitle small"><a class="mbk-containerlink no-image" href="/paidcontent/start/19554426/twoannualsub">24-Monatsabo</a></strong>
            </div>
            <div class="paidspacer darkblue"></div>
                        <a href="/paidcontent/start/19554426/twoannualsub" class="no-image">
                <img src="/extension/molimage/design/np/images/paidcontent/24-monate.png" alt="NeuePresse.de 24-Monatsabo" />
            </a>
                        <div class="paidthirdbody">
                <a href="/paidcontent/start/19554426/twoannualsub" class="no-image" style="text-decoration: none">
                    <p><b>24 Monate</b> Zugriff auf alle Inhalte von NeuePresse.de</p>
                </a>
                <strong class="blue flleft">4,99</strong><strong class="blue flleft euro"><small class="euro">EUR</small><small>monatl.</small></strong>
                <div class="clearBoth"></div>
                <div class="paidbuylink">
                    <a class="arrow" id="link_twoannualsub" href="/paidcontent/alreadypaid/19554426/twoannualsub">Bereits gekauft?</a>
                </div>
            </div>
        </div>
                        <div class="clearBoth"></div>
    </div>
    <div class="paidsubbox">
        <a class="arrow flleft" href="/paidcontent/start/19554426/daypass"><b class="paiddaypasstext">Tagespass</b> 24 Std. Zugang für <b class="paiddaypassprice">0,99 EUR</b></a>
        <a class="arrow flright" id="link_daypass" href="/paidcontent/alreadypaid/19554426/daypass">Bereits gekauft?</a>
        <div class="clearBoth"></div>
    </div>
</div>                    
                
    </div>

    
</div>
<!-- /ARTIKEL -->

    
        
    
        

    
        
                                                                                                                                        
    <div id="plista_widget_underArticle" class="plista-margin"></div>

    <script type="text/javascript">
    

    (function (scripturl, timeout, fnSuccessCondition, fnOnSuccess, fnOnTimeout) {
     var start = (new Date()).getTime(),
         s = document.createElement('script'),
         interval = setInterval(function () {
                   if (fnSuccessCondition()) {
                             clearInterval(interval);
                             fnOnSuccess();
                   } else if ((new Date()).getTime() - start > timeout) {
                             clearInterval(interval);
                             if (fnOnTimeout) {
                                 fnOnTimeout();
                             }
                   }
         }, 100);
     s.src = scripturl;
     s.async = true;
     s.type = 'text/javascript';
     document.body.appendChild(s);
  }(
      'http://static.plista.com/neuepresse.de_v1.js',
      2000,
      function () {
        return typeof window.PLISTA !== 'undefined';
      },
      function () {
                 PLISTA.items.push({
                    
                            objectid: "19554426",
                            title: "Umbau beginnt: Die Dampflok verändert sich",
                            text: "Huch, was ist denn da passiert!? Die historische Dampflok an der Bahnhofstraße macht neuerdings geradezu zerfledderten Eindruck. Einzelteile sind verschwunden – und manch ein Lehrter mutmaßt nun, Metalldiebe könnten an der Lok zu hantiert haben. Tatsäc...",
                            url: "http://www.neuepresse.de/Hannover/Meine-Region/Lehrte/Nachrichten/Bernd-Framke-baut-die-historische-Lehrter-Damlok-in-ihren-originalen-Zustand-um",
                    
                            img: "http://www.neuepresse.de/var/storage/images/haz/hannover/aus-der-region/lehrte/nachrichten/bernd-framke-baut-die-historische-lehrter-damlok-in-ihren-originalen-zustand-um/493075336-1-ger-DE/Umbau-beginnt-Die-Dampflok-veraendert-sich_gallerylarge.jpg",

                    
                            kicker: "Lehrte",
                            created_at: 1476461278
                    

                 });
                 
                 PLISTA.flyad.enable(true);                 
                 PLISTA.partner.init();
        }
  ));

    
    
    </script>
        
    
                        	                
                
                
                
                
                
                
                
        
    </div>
    <div class="block-separator"></div>
</div>
<!-- ZONE CONTENT: END -->
</div>
                                                                                                                                                                                                                                            
                                                    
<div id="zusatzspalte" class="molimage-right molimage-firstcol">
                                                                        
                    <!-- Start Block Type: right_extra2 -->
<div class="mbk">
<div class="mbk-right">












                                                            

            
        
                

                    



   
   <div class="mbk-right_extra2 rightblock"><a href="/Hannover/Meine-Region/Lehrte" target="_self" title="neuepresse.de/lehrte">                                    <img src="/var/storage/images/np/testbereich/heimatzeitungen/lehrte/links/neuepresse.de-lehrte2/28767234-1-ger-DE/neuepresse.de-lehrte_BildExtra.gif" width="325" height="40" alt="neuepresse.de/lehrte" title="neuepresse.de/lehrte" class="thumbnail" />
                        </a></div></div></div><!--End right_extra_2 -->
<!-- End Block Type: right_extra2 -->                                                            
                    <!-- Start Block Type: ad_dart -->    
        <!-- ad_dart -->
<div class="mbk">
    <strong class="adhead rightblock">Anzeige</strong>
  <div class="mbk-left mbk-right">

<div class="mbk-ad_dart rightblock">
<div id="oms_gpt_rectangle_300x250" class="ad-medium">

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>

</div>
</div>

</div></div><!-- End Block Type: ad_dart -->                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht/LEO-Search/%28s0%29/s1,ini?search_string=Stichwort+eingeben&rubrik0=-1&period=5&postcode=Lehrte" target="_self" title="Wann &amp; Wo">
Wann &amp; Wo</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                </div>

        <div class="mbk-description">
                        <p>Tipps und Termine: Was in Lehrte und Umgebung los ist, steht in unserem Veranstaltungskalender.<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                            
                    <!-- Start Block Type: right_statistics -->                

<div class="mbk">
  <div class="mbk-right">
    <div class="mbk-right_statistics rightblock">
      <div class="mbk-header">

                    <h2 class="mbk-name">Lehrte ist ...</h2>
          </div>
      <div class="mbk-body">
        <div class="mbk-image">
                </div>
        
        
        <div class="mbk-description">
            
            

    
    
                    <ul class="mol-content-list">

<li>... eine Stadt östlich von Hannover mit mehr als <b>43.000 Einwohnern</b>.</li>

<li>... 2009 zu Niedersachsens <b>fahrradfreundlich</b>sten Kommune gewählt worden.</li>

<li>... eine Stadt mit langer <b>Eisenbahn</b>ertradition.</li>

<li>... Heimat des <b>Blues</b>-Festival, bei dem neben regionalen Bands auch internationale Musiker auftreten.</li>

<li>...&nbsp;6x pro Woche Thema im <a href="/Leserservice/Wir-ueber-uns/Madsack-Heimatzeitungen/Anzeiger" target="_self" class="linknone">Anzeiger</a>, die als <b>Heimatzeitung</b> in Lehrte der Neuen Presse beiliegt. Im <a href="/Leserservice/Abo-Angebote" target="_self" class="linknone">Abo </a>und am Kiosk - ohne Mehrkosten.</li>

</ul>
    
        </div>

        
        <div class="mbk-clear"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-right_statistics -->
  </div> <!-- mbk-left -->
</div> <!-- mbk -->


<!-- <div class="hruler uebersicht"></div> -->

<!-- End Block Type: right_statistics -->                                                            
                    <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="mbk">
    <div class="mbk-left mbk-right">
        <div class="mbk-javascriptblock rightblock">
        		 
<div style="border-style:solid; border-color:#CCC; border-width:1px;">

<script type='text/javascript'><!--//<![CDATA[

                var m3_u = (location.protocol=='https:'?'https://molserv1.madsack.de/adserv/www/delivery/ajs.php':'http://molserv1.madsack.de/adserv/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=2439&amp;target=_blank");
                document.write ('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                document.write ("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://molserv1.madsack.de/adserv/www/delivery/ck.php?n=a676d2b2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://molserv1.madsack.de/adserv/www/delivery/avw.php?zoneid=2439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a676d2b2' border='0' alt='' /></a></noscript>
</div>
        </div>
    </div>
</div>
<!-- end Block Type: block_javascript -->                                                            
                    <!-- Start Block Type: right_weather_city --><!-- weather news -->
        
        <div class="mbk-right_weathercity rightblock">
            <div class="molimage-weatherforecast_small_header">
                <a href="/wetter" class="molimage_weatherforecast_small_link">Ihre Wettervorschau</a>
            </div>
            <div class="molimageweatherforecast_small_selection">
                <strong class="molimageweatherforecast_small_selectcaption">Ihre Region</strong>
                <select size="1" id="cityWeatherSelector" class="molimageweatherforecast_small_select molselectbox">
                        <option value="2" >Hannover</option>
                        <option value="110" >Barsinghausen</option>
                        <option value="112" >Garbsen</option>
                        <option value="36"  selected="selected">Lehrte</option>
                        <option value="14" >Laatzen</option>
                        <option value="17" >Langenhagen</option>
                        <option value="131" >Springe</option>
                       </select>
                <div class="clearBoth"></div>
            </div>
            

            <div class="molimage-weatherforecast_small_cols">
                            <div class="molimage_weatherforecast_small_col">
                    <strong class="molimage_weatherforecast_small_date" id="dateshort_day0"></strong>
                    <img id="img_maxday0" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row">
                        <span class="weatherforecast_small_min_tempvalue"><span  id="min_day0"></span><span>°</span></span>
                        <span class="weatherforecast_small_max_tempvalue"><span id="max_day0"></span><span>°</span></span>
                    </div>
                    <img id="img_rain_day0" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_rainvalue" id="rain_day0"></span><span> %</span>
                    </div>
                        <img id="img_windday0" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_windvalue" id="wind_day0"></span><span> km/h</span>
                    </div>
                </div>
                            <div class="molimage_weatherforecast_small_col">
                    <strong class="molimage_weatherforecast_small_date" id="dateshort_day1"></strong>
                    <img id="img_maxday1" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row">
                        <span class="weatherforecast_small_min_tempvalue"><span  id="min_day1"></span><span>°</span></span>
                        <span class="weatherforecast_small_max_tempvalue"><span id="max_day1"></span><span>°</span></span>
                    </div>
                    <img id="img_rain_day1" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_rainvalue" id="rain_day1"></span><span> %</span>
                    </div>
                        <img id="img_windday1" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_windvalue" id="wind_day1"></span><span> km/h</span>
                    </div>
                </div>
                            <div class="molimage_weatherforecast_small_col">
                    <strong class="molimage_weatherforecast_small_date" id="dateshort_day2"></strong>
                    <img id="img_maxday2" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row">
                        <span class="weatherforecast_small_min_tempvalue"><span  id="min_day2"></span><span>°</span></span>
                        <span class="weatherforecast_small_max_tempvalue"><span id="max_day2"></span><span>°</span></span>
                    </div>
                    <img id="img_rain_day2" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_rainvalue" id="rain_day2"></span><span> %</span>
                    </div>
                        <img id="img_windday2" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_windvalue" id="wind_day2"></span><span> km/h</span>
                    </div>
                </div>
                            <div class="molimage_weatherforecast_small_col">
                    <strong class="molimage_weatherforecast_small_date" id="dateshort_day3"></strong>
                    <img id="img_maxday3" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row">
                        <span class="weatherforecast_small_min_tempvalue"><span  id="min_day3"></span><span>°</span></span>
                        <span class="weatherforecast_small_max_tempvalue"><span id="max_day3"></span><span>°</span></span>
                    </div>
                    <img id="img_rain_day3" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_rainvalue" id="rain_day3"></span><span> %</span>
                    </div>
                        <img id="img_windday3" class="molimage_weatherforecast_small_img" src="/extension/molimage/design/molimage/images/clearpixel.gif" class="img_maxtoday_small"  alt="" />
                    <div class="weatherforecast_small_value_row2">
                        <span class="weatherforecast_small_windvalue" id="wind_day3"></span><span> km/h</span>
                    </div>
                </div>
                             <div class="clearBoth"></div>
            </div>
        </div>

<script type="text/javascript">jQuery(document).ready(function(){var fcsWeather = new weatherForeCast(); 
fcsWeather.readCityData(36, true);});
</script><!-- End Block Type: right_weather_city -->                                                            
                    <div class="molimage-right_topnews rightblock">
    <div class="topfivehead">TOP 5</div>
    <div class="topnewscontainer">
                                                    <a 

        

href="/Hannover/Meine-Region/Lehrte/Nachrichten/Das-Bauland-in-Lehrte-ist-rar"   class="newsitem item1">
                <span class="newsnumber">1</span>
                                    
<img src="/var/storage/images/haz/hannover/aus-der-region/lehrte/nachrichten/das-bauland-in-lehrte-ist-rar/492925311-1-ger-DE/Das-Bauland-in-der-Kernstadt-ist-rar_topnewssmall.jpg" width="80" height="62" alt="Wo kann in der Lehrter Kenrstadt noch gebaut werden? Eine Antowrt auf die Frage fällt schwer." title="Wo kann in der Lehrter Kenrstadt noch gebaut werden? Eine Antowrt auf die Frage fällt schwer." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Das Bauland in der Kernstadt ist rar</strong>
                <img class="img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" /></span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Region/Lehrte/Nachrichten/Schrecklicher-Tod-auf-den-Gleisen-Trauer-um-die-drei-jungen-Leute-aus-Lehrte"   class="newsitem item2">
                <span class="newsnumber">2</span>
                                    
<img src="/var/storage/images/haz/hannover/aus-der-region/lehrte/nachrichten/schrecklicher-tod-auf-den-gleisen-trauer-um-die-drei-jungen-leute-aus-lehrte/492156551-3-ger-DE/Stille-Betroffenheit-in-der-Stadt_topnewssmall.jpg" width="80" height="62" alt="Spurensuche nach dem Tod dreier Menschen." title="Spurensuche nach dem Tod dreier Menschen." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Stille Betroffenheit in der Stadt</strong>
                <img class="img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" /></span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Region/Uetze/Nachrichten/Verein-schockiert-nach-Suizid-auf-Sportplatz"   class="newsitem item3">
                <span class="newsnumber">3</span>
                                    
<img src="/var/storage/images/media/haz/bilder/symbolfotos/polizei5/schriftzug/18857185-2-ger-DE/Schriftzug_topnewssmall.jpg" width="80" height="62" />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Verein schockiert nach Suizid auf Sportplatz</strong>
                </span>
            </a>
                                                        <a 

        

        href="/Hannover/Meine-Region/Wedemark/Nachrichten/Brutal-haben-zwei-Maenner-einen-20-jaehrigen-Wedemaerker-auf-dem-Heimweg-in-der-S-Bahn-krankenhausreif-geschlagen"   class="newsitem item4">
                <span class="newsnumber">4</span>
                                    
<img src="/var/storage/images/haz/hannover/aus-der-region/wedemark/nachrichten/brutal-haben-zwei-maenner-einen-20-jaehrigen-wedemaerker-auf-dem-heimweg-in-der-s-bahn-krankenhausreif-geschlagen/490661531-4-ger-DE/20-Jaehriger-in-S-Bahn-brutal-niedergeschlagen_topnewssmall.jpg" width="80" height="62" alt="Nach brutalen Übergriffen in der S-Bahn und in Großburgwedel sucht die Polizei insgesamt vier junge Straftäter." title="Nach brutalen Übergriffen in der S-Bahn und in Großburgwedel sucht die Polizei insgesamt vier junge Straftäter." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">20-Jähriger in S-Bahn brutal niedergeschlagen</strong>
                </span>
            </a>
                                                        <a 

        

href="/Hannover/Meine-Region/Barsinghausen/Nachrichten/Frauen-naehen-120-Decken-fuer-Fluechtlingskinder"   class="newsitem item5">
                <span class="newsnumber">5</span>
                                    
<img src="/var/storage/images/haz/hannover/aus-der-region/barsinghausen/nachrichten/frauen-naehen-120-decken-fuer-fluechtlingskinder/492638106-1-ger-DE/Frauen-naehen-120-Decken-fuer-Fluechtlingskinder_topnewssmall.jpg" width="80" height="62" alt="Frauen aus den Nähgruppen sowie die Kinder Aljan (4, links) und Kijan (5) zeigen die rund 120 Kuscheldecken für Flüchtlingskinder." title="Frauen aus den Nähgruppen sowie die Kinder Aljan (4, links) und Kijan (5) zeigen die rund 120 Kuscheldecken für Flüchtlingskinder." />
                    <span class="newstext">
                    <strong class="block-subheadline"></strong>
                    <strong class="blockheadline">Frauen nähen 120 Decken für Flüchtlingskinder</strong>
                <img class="img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/erasmowebservice/design/standard/images/paidcontent/Euro-klein.png" /></span>
            </a>
                                                </div>
</div>                                                            
                    
                                                
            
                                <div class="mbk">
  <div class="mbk-right">
    <div class="mbk-extra-5-20-links-2-column mbk-linkblock rightblock">
          <div class="mbk-header">

                <h2 class="mbk-name"><a class="mbk-containerlink" href="http://www.myheimat.de" target="_self" title="Starkes Jahr im Mitmachportal">
Starkes Jahr im Mitmachportal</a></h2>
        
        <div class="mbk-ressort">
        </div>
      </div>
          <div class="mbk-body">
            <div class="mbk-image">
                </div>

        <div class="mbk-description">
                        <p><a href="http://www.myheimat.de/hannover-mitte/gedanken/vielen-dank-fuer-24564-beitraege-d2478591.html" target="_self" class="linknone">Mehr als 24.000 Beiträge</a> von Hobbyautoren aus der Region Hannover: So sieht die Bilanz unseres Mitmachportals myheimat.de für das vergangene Jahr aus. Sie kennen myheimat noch nicht? Schauen Sie doch mal rein!<span class="linkspacer"></span><span class="mbk-more" style="display:none;">mehr</span></p>
        </div>
        <div class="clearBoth"></div>
    

            <div class="clearBoth"></div>
        <div class="mbk-bottom-line"></div>
      </div> <!-- mbk-body -->
    </div> <!-- mbk-extra-5-20-links-2-column -->
  </div> <!-- mbk-left -->

</div> <!-- mbk -->
                                                        </div>
<!-- rkey: 1548089 -->
<!-- mol1493201610141817456xy -->    

    <br class="clearBoth" />
    </div><!--Ende div hauptteil-->

    <!--Anfang Fuss-->
    <footer>
    <div id="fuss">
        <div id="fuss_oben">
            <a class="footer_toplink" href="#seite">Top</a>
<div class="clearBoth"></div>        </div>    <!--Anfang Fuss Spaltenblock 1 -->
<div class="fuss_spaltenblock">
                            <div class="fuss_spalte2">
        <h3 class="fuss">Hannover</h3>
            <ul>
                                                                            <li>
                            <a href="/Hannover/Ferien-Spezial">Ferien-Spezial</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-Serie-Fluechtlinge">NP-Serie Flüchtlinge</a>
                        </li>
                                            <li>
                            <a href="/Hannover/Kommunalwahlen-2016">Kommunalwahlen 2016</a>
                        </li>
                                <li>
                            <a href="/Hannover/Meine-Stadt">Meine Stadt</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Stadtteile/Uebersicht">Meine Stadtteile</a>
                        </li>
                                <li>
                                    <a href="/Hannover/Meine-Region/Uebersicht">Meine Region</a>
                        </li>
                                                        <li>
                            <a href="/Hannover/Maschseefest">Maschseefest</a>
                        </li>
                                <li>
                            <a href="/Hannover/Schuetzenfest">Schützenfest</a>
                        </li>
                                <li>
                            <a href="/Hannover/NP-macht-Schule">NP macht Schule</a>
                        </li>
                                <li>
                            <a href="/Hannover/Brennpunkt">Brennpunkt</a>
                        </li>
                                                                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Nachrichten</h3>
            <ul>
                                                    <li>
                                    <a href="/Nachrichten/Niedersachsen/Uebersicht">Niedersachsen</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Politik/Uebersicht">Politik</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Wirtschaft/Uebersicht">Wirtschaft</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Panorama/Uebersicht">Panorama</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Kultur/Uebersicht">Kultur</a>
                        </li>
                                <li>
                                    <a href="/Nachrichten/Medien/Uebersicht">Medien</a>
                        </li>
                                                </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Hannover 96</h3>
            <ul>
                                        <li>
                            <a href="/Hannover-96/Wir-sind-96">Wir sind 96</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Aktuell">Aktuell</a>
                        </li>
                                <li>
                            <a href="/Hannover-96/Anstoss">Anstoß</a>
                        </li>
                        </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Sport</h3>
            <ul>
                                        <li>
                            <a href="/Sport/Hannover-Marathon">Hannover-Marathon</a>
                        </li>
                                <li>
                            <a href="/Sport/Olympia-2016">Olympia 2016</a>
                        </li>
                                <li>
                            <a href="/Sport/Ueberregional">Überregional</a>
                        </li>
                                <li>
                            <a href="/Sport/Fussball">Fussball</a>
                        </li>
                                <li>
                            <a href="/Sport/Regional">Regional</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Burgdorf">Hannover-Burgdorf</a>
                        </li>
                                            <li>
                            <a href="/Sport/Hannover-Scorpions">Hannover Scorpions</a>
                        </li>
                                <li>
                            <a href="/Sport/Hannover-Indians">Hannover Indians</a>
                        </li>
                                <li>
                                    <a href="/Sport/NP-Sportstiftung/Helfen-Sie-der-NP-Sportstiftung">NP-Sportstiftung</a>
                        </li>
                                <li>
                            <a href="/Sport/Sporttabellen">Sporttabellen</a>
                        </li>
                                    </ul>
    </div>
                            <div class="fuss_spalte1">
        <h3 class="fuss">Menschen</h3>
            <ul>
                                        <li>
                            <a href="/Menschen/Boulevard">Boulevard</a>
                        </li>
                                <li>
                            <a href="/Menschen/Mensch-Hannover">Mensch-Hannover</a>
                        </li>
                                                            </ul>
    </div>
        </div>
<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 1 -->

<!--Anfang Fuss Spaltenblock 2 -->
<div class="fuss_spaltenblock">

                        <div class="fuss_spalte2">
                                <h3 class="fuss">Foto &amp; Video</h3>
            <ul>
                                        <li>
                            <a href="/Foto-Video/Videos">Videos</a>
                        </li>
                                <li>
                            <a href="/Foto-Video/Bildergalerien">Bildergalerien</a>
                        </li>
                                <li>
                                    <a href="/Foto-Video/City-Click/Schicken-Sie-uns-Ihren-City-Click">City Click</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">NP direkt</h3>
            <ul>
                                        <li>
                            <a href="/NP-direkt/Forum">Forum</a>
                        </li>
                        </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Freizeit</h3>
            <ul>
                                        <li>
                                    <a href="/Freizeit/Kino/Kinostarts">Kino</a>
                        </li>
                                <li>
                            <a href="http://www.neuepresse.de/Freizeit/Veranstaltungen/Uebersicht">Veranstaltungen</a>
                        </li>
                                <li>
                            <a href="http://tickets.neuepresse.de">Tickets</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Essen-Trinken/Restauranttests">Essen &amp; Trinken</a>
                        </li>
                                <li>
                                    <a href="/Freizeit/Ausfluege-Reisen/Uebersicht">Ausflüge &amp; Reisen</a>
                        </li>
                                            <li>
                            <a href="/Freizeit/Wetter">Wetter</a>
                        </li>
                                <li>
                            <a href="http://kuenstler.neuepresse.de">Künstler</a>
                        </li>
                                <li>
                            <a href="http://vereine.neuepresse.de/">Vereine</a>
                        </li>
                                <li>
                            <a href="/Freizeit/Spiele">Spiele</a>
                        </li>
                                <li>
                            <a href="http://hundeblog.neuepresse.de/">Hundeblog</a>
                        </li>
                                    </ul>
    </div>
                        <div class="fuss_spalte1">
                            <h3 class="fuss">Ratgeber</h3>
            <ul>
                                        <li>
                                    <a href="/Ratgeber/Bauen-Wohnen/Uebersicht">Bauen &amp; Wohnen</a>
                        </li>
                                            <li>
                                    <a href="/Ratgeber/Studium-Beruf/Uebersicht">Studium &amp; Beruf </a>
                        </li>
                                <li>
                            <a href="/Ratgeber/Leben">Leben</a>
                        </li>
                        </ul>
    </div>
                                                <div class="fuss_spalte1">
                            <h3 class="fuss">Leserservice</h3>
            <ul>
                                                                            <li>
                            <a href="https://abo.neuepresse.de/ ">Abo-Angebote</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Abo-Services">Abo-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Online-Services">Online-Services</a>
                        </li>
                                <li>
                            <a href="/Leserservice/Apps">Apps</a>
                        </li>
                                <li>
                            <a href="http://www.my-mediastore.de/hannover/">Media Store</a>
                        </li>
                                            <li>
                            <a href="http://shop.neuepresse.de/">NP-Shop</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Wir-ueber-uns/Redaktionen">Wir über uns</a>
                        </li>
                                <li>
                                    <a href="/Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a>
                        </li>
                        </ul>
    </div>
                
</div>

<div class="hruler"><hr class="line2" /></div>
<!--Ende Fuss Spaltenblock 2 -->


    <!--Anfang Fuß Linkblock -->
<div id="fuss_linkblock">
    <ul class="aboutus">
        <li class="first"><a href="/wirueberuns">Wir über uns</a></li>
        <li><a href="/datenschutz">Datenschutz</a></li>
        <li><a href="/mediadaten">Mediadaten</a></li>
        <li><a href="/leistungsschutzrecht">Leistungsschutzrecht</a></li>
        <li><a href="/agb">AGB</a></li>        <li><a href="/Nutzungsbedingungen">Nutzungsbedingungen für Leserkommentare</a></li>        <li><a href="/impressum">Impressum</a></li>
        <li><a href="/kontakt">Kontakt</a></li>
    </ul>
    <ul class="copyright">
        <li>&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank">Hannoversche Allgemeine</a></li>
        <li><a href="http://www.neuepresse.de" rel="nofollow" target="_blank">Neue Presse</a></li>
        <li><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank">Göttinger Tageblatt</a></li>
        <li><a href="http://www.paz-online.de" rel="nofollow" target="_blank">Peiner Allgemeine Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.lvz.de" rel="nofollow" target="_blank">Leipziger Volkszeitung</a></li>
        <li><a href="http://www.sn-online.de" rel="nofollow" target="_blank">Schaumburger Nachrichten</a></li>
        <li><a href="http://www.gnz.de" rel="nofollow" target="_blank">Gelnhäuser Neue Zeitung</a></li>
        <li><a href="http://www.waz-online.de" rel="nofollow" target="_blank">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank">Kieler Nachrichten</a></li>
        <li><a href="http://www.ln-online.de" rel="nofollow" target="_blank">Lübecker Nachrichten</a></li>
        <li><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank">Ostsee Zeitung</a></li>
        <li><a href="http://www.maz-online.de" rel="nofollow" target="_blank">Märkische Allgemeine</a></li>

        <li><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank">Gießener Zeitung</a></li>

    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.madsack.de" rel="nofollow" target="_blank">MADSACK Mediengruppe</a></li>
        <li><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank">Madsack Medienagentur</a></li>
        <li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="aboutus">
        <li class="first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank">Mein Samstag</a></li>
        <li><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank">DeineTierwelt.de</a></li>
        <li><a href="http://www.dhd24.com" rel="nofollow" target="_blank">DeineAnzeigenwelt.de</a></li>
        <li><a href="http://www.radio.de" rel="nofollow" target="_blank">Radio.de</a></li>
        <li><a href="http://www.mr-media.de" rel="nofollow" target="_blank">mrmedia</a></li>
    </ul>
    <ul class="aboutus">
        
                                <li class="first">Sie befinden sich hier: Bernd Framke baut die historische Lehrter Damlok in ihren originalen Zustand um – NP - Neue Presse</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->    <div class="websiteswitch"><a class="websiteswitch-link" href="http://t.neuepresse.de/Hannover/Meine-Region/Lehrte/Nachrichten/Bernd-Framke-baut-die-historische-Lehrter-Damlok-in-ihren-originalen-Zustand-um?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="websiteswitch-link" href="http://m.neuepresse.de/Hannover/Meine-Region/Lehrte/Nachrichten/Bernd-Framke-baut-die-historische-Lehrter-Damlok-in-ihren-originalen-Zustand-um?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>

    </div><!--Ende Fuss-->
    </footer>
</div><!--Ende div seite-->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43127838-6']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>


<!-- s29 -->

        
        <script type="text/javascript" src="/var/cache/public/javascript/ca59a45eac3a18d2424f6b0b7c164673.js" charset="utf-8"></script>

    

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>
